<!DOCTYPE html>
<html lang="en">
<head>
	
	<meta charset="UTF-8" />
	<title>Male Birth Control Pill One Step Closer To Reality, Researchers Say &laquo; CBS Chicago</title>
	<meta name="description" content="For decades, birth control pills have exclusively been used by women. But a male birth control pill that is both safe and effective may be on the horizon, according to a new study." />
	<link rel="pingback" href="http://chicago.cbslocal.com/xmlrpc.php" />
	<meta name="keywords" content="vibHealth" />
								<meta name="news_keywords" content="birth control, study finds" />
			
<!-- WP Header - Start -->
	<meta name="news_keywords" content="Male Birth Control Pill, Hormone Pill, DMAU, dimethandrolone undecanoate" />
<meta name="keywords" content="male birth control pill, hormone pill, dmau, dimethandrolone undecanoate" /><meta property="fb:pages" content="27510768337" />

<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<meta name="msvalidate.01" content="0FD6BCBEF9479095CF623C15833E1E08" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=chicago.cbslocal.com&amp;id=15116062&amp;t=1521574985&amp;back=http%3A%2F%2Fchicago.cbslocal.com%2F2018%2F03%2F20%2Fmale-birth-control-pill-2%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cbschicago.wordpress.com' />
<link rel='dns-prefetch' href='//services.babator.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="CBS Chicago &raquo; Feed" href="http://chicago.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS Chicago &raquo; Comments Feed" href="http://chicago.cbslocal.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript" src="https://mtrx.go.sonobi.com/morpheus.cbslocal.3566.js"></script><link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJy1kt1OwzAMhV8IN+q0cYd4FjcxnVvnhzhZtbcndBti4oIyiavknFhfjmybJYGNoVAophzJk5oTJ2MHBYkWxXCwUl2zyQ/k1FhVkzJJRNe1+5P5DZCkjhzU+OiqtFeNllHAk2NcaQu7kQpc/ZSjj4VjeIyO14jt3AaY1EzvlfLZvBG2iiw8Hsud6Dw/mGYtAo8BR8prrjsHWl/nEtM2+NckLpzqh4AsIBzm/0lH0lQoPxvpK9xYwnMjTVQS2hlWtS3M+h0Obacgq8JlCf46srgIWMyxKsmn6G5iG0jLWWh73O/9ePUv/WHX97vD/nk/fQD88jqF?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='http://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJydkNtOwzAMhl8Ik9GJwQ3iWVLHSgN2EsXuxuOTrhSQJo3DTfTH9v/54E4VsGSjbM4mElJ3TNXhqMAFPbuUkefQw6jqqm+mt13duJ98leeYsjopYeae1ak0w7KRvr6/w32OQTJSWBlnCZzUAL15LvGPrAXSN0rIBMfhf3udi0B89pHax5EiwUQ+UIPC4QIrM2wQLI16XKq3pUIoJE/cgdmu2U4pRLJ1/lWD0dtVi9TD1miRk8fXy8t/b1F7NYxjbaQK/ZU0C6wXWXzP8nR3P+wOu8fhYf/yDtsl2W8=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-google-font-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJytkc0OwiAQhF9I3GDUm/FZKK64dmEboK2+vUhTf2JiPHibyc43yQCMnbISMoYM+YQeEwzUgW2SYrGGoePeUUjg5dBzuY50cJgT2PTQy6IX8FLkezVjc/xoLDYirWJqi7hAylfGX8gklgwrKpF3M8EEQfJ0nMW3VodSh2WS8GbUkQ3Fb2jEhsUV6er4p/2AfnrIGlLeBOMw1kZvYntfPOWtsMTPLX/plgHjGCnXD9j7nd6stF7rrd6ebz9Dx2U=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-external-css-css'  href='http://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/wp-content/themes/h4/global.css?m=1420737423h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJy1kdFOwzAMRX+ILMoEe0N8S5a6nTPHCbHTaXw96YQERZO2IfFk2T6+vontqZiQWYHV6gESiJ2x2LAXQzl4ssiB2tDLUWzJdB6RaJOQN1Ge7CPD8e6pQm1CFpvy0Kh3/XAR6MHM258qK/n3BvX8FW4CJuFUvcLdnr4FRvCdqITTQVfJn993gUzy7Ceoy6ZVwXT/R83l4Q8fGwfFzPJfxoB6xiq/teOisEcC0wRqR1n7JcZ8hStZtPuQDl3prm+KPCOcbmIRtPhwNBUEPxbVt/TqXrbOPbud28VPDw4Zww=='></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-4ddd05dc24272928'></script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNjssKwyAURH+oesmiTbIo/RYfl0bxkXo10r+vAQvZlAZmM3CGM1BXZoJyRSOBbXkVTG8oBlRMyL0J3NIFflLV6Cfm/1wWko6UiiFjyJAX9I3dzApKEnNRCbcvGy9Rs0TEuuLM8OgWekEyG5419q+xOqZEioXQ7YV/S3//8PfhOkzjPN3m0X4AA+x1Qg=='></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/chicago.cbslocal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydjEsOwjAMBS9E6oaWBQvEWdzghkTOhziF9vYEiTUC9BZvMzPwyMqkWClWqFcKJHB3GcwkipNBBi/gbwuV7X2dSbyE6OZN6a5vCy52Xnbwc2hClZPURgpa+r8zM63C7kLlW99ympA/0JkX66KA4EyqUE6lNiyEhskrgB7Xpp/DSR/0cT/0wzj6J+Ftefs='></script>
<script type='text/javascript' src='https://services.babator.com/tags?apiKey=72836750-5367-11e6-b9b6-b5368b08d969&#038;ver=1.0.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cbschicago.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://cbsloc.al/2u5FdDn' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fchicago.cbslocal.com%2F2018%2F03%2F20%2Fmale-birth-control-pill-2%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fchicago.cbslocal.com%2F2018%2F03%2F20%2Fmale-birth-control-pill-2%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='http://cbschicago.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://cbschicago.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://chicago.cbslocal.com/osd.xml" title="CBS Chicago" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<meta property="og:title" content="Male Birth Control Pill One Step Closer To Reality, Researchers Say" />
<meta property="og:image" content="https://cbschicago.files.wordpress.com/2011/10/medication-generic-1011.jpg?w=640" />
<meta property="og:image:secure_url" content="https://cbschicago.files.wordpress.com/2011/10/medication-generic-1011.jpg?w=640" />
<meta property="og:description" content="For decades, birth control pills have exclusively been used by women. But a male birth control pill that is both safe and effective may be on the horizon, according to a new study." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://chicago.cbslocal.com/2018/03/20/male-birth-control-pill-2/" />
<meta property="og:image:height" content="480" />
<meta property="og:image:width" content="640" />
<meta property="article:publisher" content="http://www.facebook.com/cbschicago" />
<meta property="article:author" content="http://www.facebook.com/cbschicago" />
<meta property="article:published_time" content="2018-03-20T13:13:46+00:00" />
<meta property="article:suggested-social-copy" content="For decades, birth control pills have exclusively been used by women. But a male birth control pill that is both safe and effective may be on the horizon, according to a new study." />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cbschicago.files.wordpress.com/2011/10/medication-generic-1011.jpg?w=640"><meta name="twitter:title" content="Male Birth Control Pill One Step Closer To Reality, Researchers Say"/><meta name="twitter:description" content="For decades, birth control pills have exclusively been used by women. But a male birth control pill that is both safe and effective may be on the horizon, according to a new study."/><meta name="twitter:site" content="CBSchicago"/><link rel="canonical" href="http://chicago.cbslocal.com/2018/03/20/male-birth-control-pill-2/" />
			<meta property="fb:pages" content="" />
			<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="CBS Chicago" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Chicago News, Sports, Weather, Traffic, and the Best of Chicago - CBS 2 TV | WBBM Newsradio 780 | 670 The Score" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://chicago.cbslocal.com/feed/;icon-uri=https://cbschicago.files.wordpress.com/2017/12/cropped-favicon2017.png?w=16" /><link rel="amphtml" href="http://chicago.cbslocal.com/2018/03/20/male-birth-control-pill-2/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script><script>cbs_lib.load_script("//cdn.taboola.com/libtrc/cbslocal-sc/tfa.js", function() { window._tfa = window._tfa || []; _tfa.push({ notify: "action",name: "page_view" }); });</script>

<!-- Rev - Start -->
<script type="text/javascript">cbs_ads.partners.add("yieldbot", "0456");</script><script type="text/javascript">!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");</script><script type="text/javascript">cbs_ads.partners.add("amazon", "3063");</script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(cbs_ads.onload);(function() {var gads = document.createElement("script");gads.async = true;gads.type = "text/javascript";var useSSL = "https:" == document.location.protocol;gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";var node = document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads, node);})();</script>
<script type="text/javascript">var ybotq = ybotq || [];(function() {var js = document.createElement('script');js.src = '//cdn.yldbt.com/js/yieldbot.intent.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(js, node);})();</script><script type="text/javascript" src="//native.sharethrough.com/assets/tag.js" async></script><script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<!-- Rev - End -->

<script>cbs_ads.init("4128","CBS.CHI","news",["malebirthcontrolpillonestepclosertorealityresearcherssay","post","article","health","local","news","birthcontrol","studyfinds","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("1");</script><link rel="icon" href="https://cbschicago.files.wordpress.com/2017/12/cropped-favicon2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://cbschicago.files.wordpress.com/2017/12/cropped-favicon2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cbschicago.files.wordpress.com/2017/12/cropped-favicon2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://cbschicago.files.wordpress.com/2017/12/cropped-favicon2017.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=11qns&#038;cscache=6&#038;csrev=828" />
		<!-- WP Header - End -->

	<script type="text/javascript">
		//<![CDATA[
			
			
			!function(o){function n(e){if(t[e])return t[e].exports;var i=t[e]={exports:{},id:e,loaded:!1};return o[e].call(i.exports,i,i.exports,n),i.loaded=!0,i.exports}var t={};return n.m=o,n.c=t,n.p="",n(0)}({0:function(o,n,t){"use strict";function e(o){return o&&o.__esModule?o:{"default":o}}function i(){if(!j){j=!0,window._sp_=window._sp_||{},H=window._sp_.config=window._sp_.config||{},K=H.content_control_callback||window._sp_lock,N=H.account_id||H.client_id||window.sp_cid;for(var o in H)T[o]=H[o]}}function r(o,n){var t=arguments.length>2&&void 0!==arguments[2]?arguments[2]:"",e=new Image;e.src="//"+E+"/cct?v="+encodeURIComponent(x)+"&ct=1&cid="+encodeURIComponent(N)+"&l="+encodeURIComponent(o.toString())+"&rc="+encodeURIComponent(n)+"&d0="+encodeURIComponent(t)}function c(o,n,t,e){var i=arguments.length>4&&void 0!==arguments[4]?arguments[4]:{},r=arguments.length>5&&void 0!==arguments[5]&&arguments[5],d=function(){return c(o,n,t,e,i,!0)},a=r?t:d;o(n,a,e,i)}function d(o,n,t,e){var i=document.createElement("script");i.src=o,i.onload=function(){try{if(window._sp_&&window._sp_.bootstrap===p&&window.spBootstrap===u&&window._sp_.config===H){for(var o in T)if(T[o]!==H[o]){h&&h();break}}else h&&h()}catch(n){h&&h()}e.onLoad&&e.onLoad()},i.onerror=function(){function i(o,n){t(o,n),e.onError&&e.onError(n)}function r(o){return c.indexOf(o)>-1}var c=(navigator.userAgent||navigator.vendor||window.opera).toLowerCase();r("mobi")||r("ipad")||r("android")||r("iphone")?i(S):r("exabot")?i(k):r("bingbot")||r("bingpreview")?i(D):r("googlebot")||r("adsbot-google")||r("mediapartners-google")?i(R):r("googleweblight")?i(I):window.location.host===g?i(L):window.location.host.indexOf(m)>-1?i(M):r("msie 10")||r("msie 9")||r("msie 8")?i(U):a(o,n,i)},document.head.appendChild(i),document.querySelector('script[src="'+o+'"]')||window.location.host.indexOf(m)!==-1||n(O,o)}function a(o,n,t){(0,v["default"])(o,function(e,i,r,c){var d=e||i?n:t;d(c,o+"::"+r)})}function s(o,n){return A?void w(B+"::"+o,n):(r(y,o,n),void(K&&setTimeout(function(){K()},250)))}function w(o,n){r(C,o,n)}function u(o,n){i(),n&&(K=window._sp_lock=n),c(d,o,s,w)}function p(o,n){i(),c(d,o,s,w,n)}var f=t(384),l=e(f),_=t(99),v=e(_),g=["w","e","b","c","a","c","h","e",".","g","o","o","g","l","e","u","s","e","r","c","o","n","t","e","n","t",".","c","o","m"].join(""),m=["o","p","t","i","m","i","z","e","l","y","p","r","e","v","i","e","w",".","c","o","m"].join(""),h=void 0;try{h=window._sp_&&window._sp_.config&&window._sp_.config.spid_control_callback}catch(b){}var E=l["default"].be.join(""),x=l["default"].bv,C=0,y=1,O="s",S="m",R="g",L="gw",I="gl",U="i",D="b",k="e",B="n",M="o",T={},j=!1,A=!1,H=void 0,K=void 0,N=void 0;window.addEventListener("beforeunload",function(){A=!0});try{window._sp_=window._sp_||{},window._sp_.bootstrap=p,window.spBootstrap=u,window._sp_.bootstrap===p&&window.spBootstrap===u||h&&h()}catch(b){h&&h()}},99:function(o,n){"use strict";function t(o,n){function t(o){try{return o&&o.timeStamp?o.timeStamp:window.performance.now()}catch(o){return Date.now()}}var a=document.createElement("a");if(a.href=o,"https:"===window.location.protocol&&a.protocol!==window.location.protocol)return void n(!1,!1,a.protocol,d);var s=new XMLHttpRequest;try{s.open("GET",o)}catch(w){return void n(!0,!1,w.toString(),r,s)}var u=void 0,p=void 0;s.onloadstart=function(o){u=t(o)},s.onreadystatechange=function(o){if(4===this.readyState){p=t(o)-u;var r=0===this.status,c="2"===this.status.toString()[0],d=c?i:e;return void n(r,c,this.status+"::"+p,d,s)}};try{s.send()}catch(w){return void n(!0,!1,w.toString(),c,s)}}Object.defineProperty(n,"__esModule",{value:!0}),n["default"]=t;var e=n.NETWORK_FAILURE="n",i=n.XHR_SUCCEEDED="nx",r=n.OPEN_BLOCKED="xo",c=n.SEND_BLOCKED="xs",d=n.PROTOCOL_MISMATCH="p"},384:function(o,n){"use strict";o.exports={be:["w","w","w",".","b","e","e","f","t","r","a","n","s","m","i","s","s","i","o","n",".","c","o","m"],bv:"1.7.598"}}});

(function() {window._sp_ = window._sp_ || {};window._sp_.config = window._sp_.config || {};window._sp_.config.account_id = 323;window._sp_.config.content_control_callback = function() {cbs_j.log("CONTENT LOCK");};window._sp_.config.mms_domain = "mms.cbslocal.com";window._sp_.mms = window._sp_.mms || {};window._sp_.mms.cmd = window._sp_.mms.cmd || [];window._sp_.config.mms_client_data_callback = function(o) {cbs_j.log("[SP]: client data callback / abp " + o.d.abp + " / abt " + o.d.abt);};window._sp_.mms.cmd.push(function() {cbs_j.log("[SP]: set targetting");window._sp_.mms.setTargeting("x", "y");});window._sp_.mms.cmd.push(function() {cbs_j.log("[SP]: start MSG");window._sp_.mms.startMsg();});})();window._sp_.bootstrap("https://s0.wp.com/wp-content/themes/vip/cbs-local/js-modules/sp/msg.js");window._sp_.bootstrap("https://s0.wp.com/wp-content/themes/vip/cbs-local/js-modules/sp/mms_client.js");		//]]>
	</script>

</head>

<body class="post-template-default single single-post postid-884300 single-format-standard desktop-display-type  mp6 customizer-styles-applied market-template-local highlander-enabled highlander-light tag-birth-control tag-study-finds" style="background: #f5f5f5;">

	<div id="wrapper" class="body-wrapper">


<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div>


<header id="page-header" class="page-header-type-modular modular-header-market" style="">
	<div class="wrapper">
	<div id="page-header-inner" style="">

					

		<div id="header-rows" class="header-row">
							<div class="header-row-top header-row">
																		<div id="page-header-top-left" class="header-cell">
								<div id="component-links" class="header-component"><ul id="menu-header-dropdown-menu" class="menu"><li id="menu-item-590624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-590624"><a href="http://chicago.cbslocal.com">Chicago</a>
<ul class="sub-menu">
	<li id="menu-item-590629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590629"><a href="http://atlanta.cbslocal.com">Atlanta</a></li>
	<li id="menu-item-590630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590630"><a href="http://baltimore.cbslocal.com">Baltimore</a></li>
	<li id="menu-item-590631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590631"><a href="http://boston.cbslocal.com">Boston</a></li>
	<li id="menu-item-590633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590633"><a href="http://cleveland.cbslocal.com">Cleveland</a></li>
	<li id="menu-item-590634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590634"><a href="http://connecticut.cbslocal.com">Connecticut</a></li>
	<li id="menu-item-590635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590635"><a href="http://dallas.cbslocal.com">Dallas</a></li>
	<li id="menu-item-590636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590636"><a href="http://denver.cbslocal.com">Denver</a></li>
	<li id="menu-item-590637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590637"><a href="http://detroit.cbslocal.com">Detroit</a></li>
	<li id="menu-item-590638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590638"><a href="http://houston.cbslocal.com">Houston</a></li>
	<li id="menu-item-590639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590639"><a href="http://lasvegas.cbslocal.com">Las Vegas</a></li>
	<li id="menu-item-590640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590640"><a href="http://losangeles.cbslocal.com">Los Angeles</a></li>
	<li id="menu-item-590641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590641"><a href="http://miami.cbslocal.com">Miami</a></li>
	<li id="menu-item-590642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590642"><a href="http://minnesota.cbslocal.com">Minnesota</a></li>
	<li id="menu-item-590643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590643"><a href="http://newyork.cbslocal.com">New York</a></li>
	<li id="menu-item-590644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590644"><a href="http://philadelphia.cbslocal.com">Philadelphia</a></li>
	<li id="menu-item-590645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590645"><a href="http://pittsburgh.cbslocal.com">Pittsburgh</a></li>
	<li id="menu-item-590646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590646"><a href="http://sacramento.cbslocal.com">Sacramento</a></li>
	<li id="menu-item-590647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590647"><a href="http://sanfrancisco.cbslocal.com">San Francisco</a></li>
	<li id="menu-item-590648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590648"><a href="http://seattle.cbslocal.com">Seattle</a></li>
	<li id="menu-item-590649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590649"><a href="http://stlouis.cbslocal.com">St Louis</a></li>
	<li id="menu-item-590650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590650"><a href="http://tampa.cbslocal.com">Tampa</a></li>
	<li id="menu-item-590651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590651"><a href="http://washington.cbslocal.com">Washington</a></li>
</ul>
</li>
</ul></div>
							</div>
																								<div id="page-header-top-right" class="header-cell">
								<div id="component-search" class="header-component"><form action="http://chicago.cbslocal.com/search/" class="search"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search" /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="Search" /></form></div>
							</div>
															</div>
			
			<div class="header-row-inner header-row">
								
													<div id="page-header-tall-right">
						<div id="component-sponsored-ad" class="header-component">
<div class="sponsored-by ad-size-120x60">

			<strong class="disclosure">Sponsored By</strong>
	
	<div id="reptile_10_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper sponsor-unit"><span id="ad_10"><div id="reptile_10" class="ad-block" data-ad_size="[[120,60]]" data-ad_location="header"><script>cbs_load_ad_by_tile("10");</script></div></span></div>
</div></div>
					</div>
				
				<div class="header-row-middle-and-bottom header-row">
											<div class="header-row-middle header-row">
																								<div id="page-header-middle-left" class="header-cell">
										<a href="http://chicago.cbslocal.com" id="component-logo" class="header-component"><img src="https://cbschicago.files.wordpress.com/2016/04/cbs_chicago.png" alt="CBS Chicago" /></a>
									</div>
																																<div id="page-header-middle-right" class="header-cell">
										<a href="http://chicago.cbslocal.com/weather/" id="component-weather" class="header-component weather-widget"><div id="weather-widget-header" class="embed-item weather-widget-wrap" ><div class="wrapper">
<wx:widget type="current-conditions" template="sticker" location="USIL0225" header="false"></wx:widget>
</div></div></a>
									</div>
																					</div>
					
											<div class="header-row-bottom header-row">
																								<div id="page-header-bottom-left" class="header-cell">
										<div id="component-stations" class="header-component"><a href="http://chicago.cbslocal.com/station/cbs-2/" title="CBS 2" class="cbs-thumbnail-link" id="16" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2010/08/cbs21.png?w=44" alt="" /></span></div><div class="title-wrapper"><strong class="title">CBS 2</strong><em class="description">CHICAGO - OCTOBER 5: A United Airlines jet taxis along a runway at O&#039;Hare International Airport wait in line near the ticket counters October 5, 2006 in Chicago, Illinois. Some air carriers have reported posted an increase in traffic for September after August&#039;s tightened security precautions. (Photo by Tim Boyle/Getty Images)O&#039;Hare International Airport (Photo by [&hellip;]</em></div></a><a href="http://chicago.cbslocal.com/station/wbbm-newsradio-780-and-1059fm/" title="WBBM Newsradio" class="cbs-thumbnail-link" id="14" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2010/08/wbbmnewsradio1.png?w=51" alt="" /></span></div><div class="title-wrapper"><strong class="title">WBBM Newsradio</strong><em class="description">CHICAGO - OCTOBER 5: A United Airlines jet taxis along a runway at O&#039;Hare International Airport wait in line near the ticket counters October 5, 2006 in Chicago, Illinois. Some air carriers have reported posted an increase in traffic for September after August&#039;s tightened security precautions. (Photo by Tim Boyle/Getty Images)O&#039;Hare International Airport (Photo by [&hellip;]</em></div></a><a href="http://chicago.cbslocal.com/station/670-the-score/" title="670 The Score" class="cbs-thumbnail-link" id="15" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2010/08/670thescore1.png?w=69" alt="" /></span></div><div class="title-wrapper"><strong class="title">670 The Score</strong><em class="description">CHICAGO - OCTOBER 5: A United Airlines jet taxis along a runway at O&#039;Hare International Airport wait in line near the ticket counters October 5, 2006 in Chicago, Illinois. Some air carriers have reported posted an increase in traffic for September after August&#039;s tightened security precautions. (Photo by Tim Boyle/Getty Images)O&#039;Hare International Airport (Photo by [&hellip;]</em></div></a></div>
									</div>
																																<div id="page-header-bottom-right" class="header-cell">
										<div id="component-social" class="header-component follow-us social-follow-items size-24x24 type-blue"><a href="http://www.facebook.com/cbschicago" class="facebook" target="_blank">Facebook</a><a href="http://twitter.com/#!/CBSchicago" class="twitter" target="_blank">Twitter</a><a href="http://youtube.com/cbschicago" class="youtube" target="_blank">YouTube</a></div>
									</div>
																					</div>
					
				</div>

			</div>

		</div>

	</div>
	</div>
</header>


<nav id="main-navigation" class="top modular-nav">
	
	<ul class="main-nav item-count-9">
					<li class="main-nav-item item-0 w-link wo-submenu">
				<a href="http://chicago.cbslocal.com" class="main-nav-link">Home</a>							</li>
					<li class="main-nav-item item-1 w-link w-submenu">
				<a href="http://chicago.cbslocal.com/category/news/" class="main-nav-link">News</a>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">All News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://chicago.cbslocal.com/category/news/latest/local/" title="Local" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="http://chicago.cbslocal.com/show/2-investigators/" title="Investigative" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Investigative</strong></div></a><a href="http://chicago.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="http://chicago.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="http://chicago.cbslocal.com/category/news/consumer/" title="Consumer" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a><a href="http://chicago.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="http://chicago.cbslocal.com/category/health" title="HealthWatch" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="http://chicago.cbslocal.com/photo-galleries/" title="Photos" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Photos</strong></div></a><a href="http://chicago.cbslocal.com/category/autos/" title="Autos" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Autos</strong></div></a><a href="http://chicago.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://chicago.cbslocal.com/2018/03/20/parents-son-school-shooting-plot/" title="Parents Turn In Son To Stop School Shooting Plot In Michigan" class="cbs-thumbnail-link item-1521569729" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/03/450738641.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Parents Turn In Son To Stop School Shooting Plot In Michigan</strong><em class="description">A Michigan high school student who was allegedly planning a deadly school shooting has been taken into custody after his parents alerted police about the threat.</em></div></a><a href="http://chicago.cbslocal.com/2018/03/20/male-birth-control-pill-2/" title="Male Birth Control Pill One Step Closer To Reality, Researchers Say" class="cbs-thumbnail-link item-1521569626" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2011/10/medication-generic-1011.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Male Birth Control Pill One Step Closer To Reality, Researchers Say</strong><em class="description">For decades, birth control pills have exclusively been used by women. But a male birth control pill that is both safe and effective may be on the horizon, according to a new study.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-4_column aspect-ratio-1-1" id="block-2" >
		<header class="column-header">
				<h4 class="title">Featured Podcasts</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://chicago.cbslocal.com/audio/noon-business-hour-on-wbbm-newsradio/" title="Noon Business Hour on WBBM Newsradio" class="cbs-thumbnail-link item-1477070951" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2016/10/noon.jpg?w=205&#038;h=205&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Noon Business Hour on WBBM Newsradio</strong></div></a><a href="http://chicago.cbslocal.com/audio/at-issue/" title="At Issue on WBBM Newsradio" class="cbs-thumbnail-link item-1477069485" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2016/10/atissue.jpg?w=250&#038;h=250&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">At Issue on WBBM Newsradio</strong></div></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-2 w-link w-submenu">
				<a href="http://chicago.cbslocal.com/category/sports/" class="main-nav-link">Sports</a>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">Featured Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://chicago.cbslocal.com/2018/03/20/loyola-ramblers-sweet-16/" title="Loyola Ramblers Headed To Atlanta For First Sweet 16 Since 1985" class="cbs-thumbnail-link item-1521564237" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/03/gettyimages-933249132.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Loyola Ramblers Headed To Atlanta For First Sweet 16 Since 1985</strong><em class="description">One by one, Ramblers players and coaches made their way onto their chartered bus at the Gentile Center, heading to O’Hare International Airport, and hoping for another win in what could be a Cinderella story. </em></div></a><a href="http://chicago.cbslocal.com/2018/03/19/chicago-serves-up-professional-tennis-this-fall/" title="Chicago Serves Up Professional Tennis This Fall" class="cbs-thumbnail-link item-1521510339" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/03/cc74069f3f544db8880e21eabca71f20.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Chicago Serves Up Professional Tennis This Fall</strong><em class="description">It&#039;s team tennis. Europeans against the rest of the world.</em></div></a><a href="http://chicago.cbslocal.com/2018/03/19/2018-ncaa-tournament-tv-schedule-march-madness-sweet-16-tip-times/" title="2018 NCAA Tournament TV schedule: March Madness Sweet 16 Tip Times" class="cbs-thumbnail-link item-1521483934" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/03/gettyimages-933249132.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">2018 NCAA Tournament TV schedule: March Madness Sweet 16 Tip Times</strong><em class="description">The schedule for the Sweet 16 games is out. Mark your calendars accordingly.</em></div></a><a href="/nba-power-rankings/" title="Latest NBA Power Rankings" class="cbs-thumbnail-link item-1521479135" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/03/damian-lillard-trail-blazers1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Latest NBA Power Rankings</strong><em class="description">The Portland Trail Blazers have won 13 straight games to climb into third place in the West.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-4_column aspect-ratio-1-1" id="block-1" >
		<header class="column-header">
				<h4 class="title">Sports Podcasts</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://chicago.cbslocal.com/audio/the-spiegel-and-parkins-show/" title="The Spiegel and Parkins Show on 670 The Score" class="cbs-thumbnail-link item-1477070034" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2016/10/snp.jpg?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">The Spiegel and Parkins Show on 670 The Score</strong></div></a><a href="http://chicago.cbslocal.com/audio/bernstein-goff-show/" title="Bernstein &amp; Goff" class="cbs-thumbnail-link item-1476995489" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2017/01/bng1.jpg?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Bernstein &amp; Goff</strong></div></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-3 w-link w-submenu">
				<a href="http://chicago.cbslocal.com/audio" class="main-nav-link">Audio</a>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title"><a href="http://chicago.cbslocal.com/audio/station/wbbm-newsradio/">WBBM Newsradio</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://chicago.cbslocal.com/audio/made-in-chicago-on-wbbm-newsradio/" title="Made In Chicago" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Made In Chicago</strong></div></a><a href="http://chicago.cbslocal.com/audio/noon-business-hour-on-wbbm-newsradio/" title="Noon Business Hour" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Noon Business Hour</strong></div></a><a href="http://chicago.cbslocal.com/audio/at-issue/" title="At Issue" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">At Issue</strong></div></a><a href="http://chicago.cbslocal.com/audio/watchdog-wednesday-on-wbbm-newsradio/" title="Watchdog Wednesday" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Watchdog Wednesday</strong></div></a><a href="http://chicago.cbslocal.com/audio/830-news-to-go/" title="8:30AM News To Go" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">8:30AM News To Go</strong></div></a><a href="http://chicago.cbslocal.com/audio/430-news-to-go/" title="4:30PM News To Go" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">4:30PM News To Go</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title"><a href="http://chicago.cbslocal.com/audio/station/670-the-score/">670 The Score</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://chicago.cbslocal.com/audio/bernstein-goff-show/" title="The Bernstein and Goff Show" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">The Bernstein and Goff Show</strong></div></a><a href="http://chicago.cbslocal.com/audio/the-spiegel-and-parkins-show/" title="The Spiegel &amp; Parkins Show" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">The Spiegel &amp; Parkins Show</strong></div></a><a href="http://chicago.cbslocal.com/audio/mully-and-hanley-show/" title="The Mully &amp; Hanley Show" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">The Mully &amp; Hanley Show</strong></div></a><a href="http://chicago.cbslocal.com/audio/laurence-holmes/" title="Laurence Holmes" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Laurence Holmes</strong></div></a><a href="http://chicago.cbslocal.com/audio/les-grobstein/" title="Les Grobstein" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Les Grobstein</strong></div></a><a href="http://chicago.cbslocal.com/audio/best-of-the-score/" title="Best of The Score" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Best of The Score</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Listen Live</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://player.radio.com/listen/station/670-the-score" title="670 The Score" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">670 The Score</strong></div></a><a href="http://player.radio.com/listen/station/wbbm-newsradio-780-am-1059-fm" title="WBBM Newsradio" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">WBBM Newsradio</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-3 block-type-grid layout-4_column aspect-ratio-1-1" id="block-3" >
		<header class="column-header">
				<h4 class="title">Featured Podcasts</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://chicago.cbslocal.com/audio/670-the-score-interviews/" title="Interviews on 670 The Score" class="cbs-thumbnail-link item-1477077699" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2016/10/score.jpg?w=205&#038;h=205&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Interviews on 670 The Score</strong></div></a><a href="http://chicago.cbslocal.com/audio/noon-business-hour-on-wbbm-newsradio/" title="Noon Business Hour on WBBM Newsradio" class="cbs-thumbnail-link item-1477070951" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2016/10/noon.jpg?w=205&#038;h=205&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Noon Business Hour on WBBM Newsradio</strong></div></a><a href="http://chicago.cbslocal.com/audio/bernstein-goff-show/" title="Bernstein &amp; Goff" class="cbs-thumbnail-link item-1476995489" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2017/01/bng1.jpg?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Bernstein &amp; Goff</strong></div></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-4 w-link wo-submenu">
				<a href="http://chicago.cbslocal.com/video/" class="main-nav-link">Video</a>							</li>
					<li class="main-nav-item item-5 w-link w-submenu">
				<a href="http://chicago.cbslocal.com/weather" class="main-nav-link">Weather</a>									<div class="submenu"><div class="wrapper">
						
<div id="weather_widget" class="weather-widget weather-nav-widget items-grid column-count-2 block-type-compact2col">
	<div class="weather-widget-wrapper">
		<header class="column-header"><h4 class="title"></h4></header>

		<div>
			<div class="general">
				<span class="icon"></span>
				<span class="temperature-average"></span>
				<span class="temperature-high"></span>
				<span class="temperature-low"></span>
				<span class="humidity"></span>
				<span class="precipitation"></span>
				<span class="wind"></span>
			</div>

			<div class="daily-forecast"></div>
		</div>

		<a class="full-forecast-link" href="http://chicago.cbslocal.com/weather/">FULL FORECAST</a>
	</div>

	<script>
		jQuery(function($) {
			cbs_lib.weather_widget_wsi('USIL0225', function(data) {
				var $obj = jQuery('.weather-widget#weather_widget');
				cbs_weather_widget_wsi_load($obj, data);
			});
		});
	</script>
</div>
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Weather Links</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://chicago.cbslocal.com/school-closings/" title="School Closings" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">School Closings</strong></div></a><a href="https://www.flightview.com/airport/ORD-Chicago-IL-(O_Hare)/departures" title="Flight Delays O&#039;Hare" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Flight Delays O&#039;Hare</strong></div></a><a href="https://www.flightview.com/airport/MDW-Chicago-IL-(Midway)/departures" title="Flight Delays Midway" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Flight Delays Midway</strong></div></a><a href="http://apps.cbslocal.com/weather/chicago/" title="Weather App" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weather App</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-3 block-type-grid layout-3_column aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">More Weather</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://chicago.cbslocal.com/2018/03/16/flood-damage-assessments-fema/" title="FEMA To Begin Flood Damage Assessments In 3 Illinois Counties Monday" class="cbs-thumbnail-link item-1521224264" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/03/kankakee-flooding.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">FEMA To Begin Flood Damage Assessments In 3 Illinois Counties Monday</strong><em class="description">State and federal authorities will tour three Illinois counties next week, to assess damage from February floods that destroyed or severely damaged more than 120 homes.</em></div></a><a href="http://chicago.cbslocal.com/2018/03/13/noreaster-winter-storm/" title="Hundreds Of Flights Cancelled Amid Third Nor&#039;Easter In Two Weeks" class="cbs-thumbnail-link item-1520943003" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/03/east-coast-snow.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Hundreds Of Flights Cancelled Amid Third Nor&#039;Easter In Two Weeks</strong><em class="description">East Coast airports were mobbed with travelers trying to get out ahead of the storm.</em></div></a><a href="http://chicago.cbslocal.com/2018/03/06/wintry-mix-weather/" title="Wintry Mix Leaves Dusting Of Snow In Some Parts Of Chicago Area" class="cbs-thumbnail-link item-1520344650" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/03/schaumburg-snow.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Wintry Mix Leaves Dusting Of Snow In Some Parts Of Chicago Area</strong><em class="description">The far northern suburbs got up to 2 inches of snow overnight, but plows and salt trucks kept roads and expressways clear overnight.</em></div></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-6 w-link w-submenu">
				<a href="http://chicago.cbslocal.com/category/eat-see-play/" class="main-nav-link">E.S.P.</a>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title"><a href="http://chicago.cbslocal.com/category/eat-see-play/eat">Eat</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://chicago.cbslocal.com/2018/03/13/5-recipes-awesome-st-patricks-day-drinks/" title="5 Recipes For Awesome St. Patrick’s Day Drinks" class="cbs-thumbnail-link item-1520971826" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/03/thinkstockphotos-905226506.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">5 Recipes For Awesome St. Patrick’s Day Drinks</strong><em class="description">These boozy beverages will turn any St. Patty&#039;s Day into a celebration that even St. Patrick himself would raise a glass to.</em></div></a><a href="http://chicago.cbslocal.com/2018/02/28/best-locally-owned-coffee-shops-in-chicago/" title="Best Locally-Owned Coffee Shops In Chicago" class="cbs-thumbnail-link item-1519844400" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/02/foodie-gift-guide-coffee.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Locally-Owned Coffee Shops In Chicago</strong><em class="description">Give an indie coffee shop a try next time you need a jolt - they offer seasonal beans, custom blends and nuance you can only get from a pour over and a shop happy for your business.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title"><a href="http://chicago.cbslocal.com/category/eat-see-play/see">See</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://chicago.cbslocal.com/2018/02/20/best-ways-to-support-chicagos-local-art-scene/" title="Best Ways To Support Chicago&#039;s Local Art Scene" class="cbs-thumbnail-link item-1519138800" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2016/08/gettyimages-455615126-e1519139147162.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Ways To Support Chicago&#039;s Local Art Scene</strong><em class="description">Local Artists are keeping the art scene hopping in the Chicago area. No longer is displaying fine art only for the rich. Art galleries can be found in many of the neighborhoods in Chicago. There are even combo stores that display art made by local artists for clients to peruse while enjoying a nice cup of coffee. Support your local art scene and artists and fill your home with fine art.</em></div></a><a href="http://chicago.cbslocal.com/2017/12/27/best-ways-to-spend-new-years-day-with-your-family-in-chicago/" title="Best Ways To Spend New Year&#039;s Day With Your Family In Chicago" class="cbs-thumbnail-link item-1514401200" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2015/09/chi-town.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Ways To Spend New Year&#039;s Day With Your Family In Chicago</strong><em class="description">Get out into the bracing Chicago air and welcome 2018 with excellent eats, lively theater, outdoor recreation and lots of play.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title"><a href="http://chicago.cbslocal.com/category/eat-see-play/play">Play</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://chicago.cbslocal.com/2018/03/13/5-ways-take-st-patricks-day-celebration-next-level/" title="5 Ways To Take Your St. Patrick&#039;s Day Celebration To The Next Level" class="cbs-thumbnail-link item-1520971520" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/03/thinkstockphotos-905932838.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">5 Ways To Take Your St. Patrick&#039;s Day Celebration To The Next Level</strong><em class="description">Make your St. Patrick&#039;s Day a holiday to remember with these fun and exciting activities that go beyond your typical parade and local pub celebration.</em></div></a><a href="http://chicago.cbslocal.com/2018/03/07/best-ways-to-celebrate-st-patricks-day-in-chicago/" title="Best Ways To Celebrate St. Patrick&#039;s Day In Chicago" class="cbs-thumbnail-link item-1520449200" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2015/03/163797681.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Ways To Celebrate St. Patrick&#039;s Day In Chicago</strong><em class="description">The St. Patrick&#039;s Day celebration go in full force before, during and after St.Patrick&#039;s Day in Chicago. Here are the 5 best ways to celebrate in the city of Chicago.</em></div></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-7 w-link wo-submenu">
				<a href="http://chicago.cbslocal.com/category/other/contests/" class="main-nav-link">Contests</a>							</li>
					<li class="main-nav-item item-8 w-submenu">
				<span class="main-nav-link">More</span>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid enable-type-icons column-count-5 block-type-grid layout-3_column aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title"><a href="http://chicago.cbslocal.com/category/travel/">Travel</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://chicago.cbslocal.com/2018/03/14/americas-most-beautiful-botanical-gardens/" title="America&#039;s Most Beautiful Botanical Gardens" class="cbs-thumbnail-link item-1521032400" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/03/gettyimages-667318516-e1521034064281.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">America&#039;s Most Beautiful Botanical Gardens</strong><em class="description">A brief preview of five of America&#039;s most beautiful botanic gardens in which to celebrate the advent of spring.</em></div></a><a href="http://chicago.cbslocal.com/2018/03/07/americas-best-irish-pubs/" title="America&#039;s Best Irish Pubs" class="cbs-thumbnail-link item-1520434800" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/03/pub.jpeg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">America&#039;s Best Irish Pubs</strong><em class="description">Home is where the Irish hang a hat, and these pubs are some of America&#039;s best. Even better when it&#039;s a family-run place where Celtic music and conviviality are on the menu along with the pints of Guinness.</em></div></a><a href="http://chicago.cbslocal.com/2018/02/28/best-events-planned-for-international-womens-day-2018/" title="Best Events Planned For International Women&#039;s Day 2018" class="cbs-thumbnail-link item-1519826400" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/02/gettyimages-908570094-e1519827999527.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Events Planned For International Women&#039;s Day 2018</strong><em class="description">Consider attending some of the best events planned in these featured cities for International Women&#039;s Day.</em></div></a><a href="http://chicago.cbslocal.com/2018/02/21/best-vacation-destinations-for-american-history-buffs/" title="Best Vacation Destinations For American History Buffs" class="cbs-thumbnail-link item-1519221600" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/02/gettyimages-838995438-e1519224787474.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Vacation Destinations For American History Buffs</strong><em class="description">Five of the best vacation destinations for American history lovers to consider this year are not necessarily the most famous.</em></div></a><a href="http://chicago.cbslocal.com/2018/02/14/best-2018-singles-cruises/" title="Best 2018 Singles Cruises" class="cbs-thumbnail-link item-1518616800" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/02/148917094.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best 2018 Singles Cruises</strong><em class="description">Cruise companies have stepped up their offerings to widen appeal to a younger demographic. There are singles cruises, adults-only cruises, interactive themed cruises, culinary bootcamps and signature event cruises, some with solo cabins, too.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">More</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://chicago.cbslocal.com/category/only-cbs/" title="CBS Entertainment" class="cbs-thumbnail-link item-1519413511" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/02/onlycbs.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBS Entertainment</strong></div></a>		</div>
	</section>
					</div></div>
							</li>
			</ul>
</nav>
		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
				<div id="breaking" class="breaking-news breaking-bgcolor-ffdf00 breaking-color-000000 " style="background-color:#ffdf00;color:#000000;">
			<div class="wrapper">
				<span class="title">BREAKING NEWS:</span>
				<span class="description"><a href="http://baltimore.cbslocal.com/2018/03/20/maryland-school-shooting-great-mills-high/">Shooter Dead, 2 Students Wounded In Shooting At A High School In Maryland</a></span>
							</div>
		</div>
		<div class="expand_contract yellow"> </div>
	
<div id="page-content" class="main-white page-block-container">
<header id="page-rubric" class="">

		
			<div class="banner-title-wrapper">
			
							<h1 class="title">Male Birth Control Pill One Step Closer To Reality, Researchers&nbsp;Say</h1>
			
			
			
		</div>
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">March 20, 2018 at 1:13 pm</time><div class="social-buttons">
	<div class="social-media-container horizontal">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="http://cbsloc.al/2u5FdDn"></a><a class="addthis_button_twitter"  addthis:url="http://cbsloc.al/2u5FdDn"></a><a class="addthis_button_compact"  addthis:url="http://cbsloc.al/2u5FdDn"></a></span>
			</div>
		
			</div>
</div></div><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="http://chicago.cbslocal.com/tag/birth-control">Birth Control</a>, <a href="http://chicago.cbslocal.com/tag/study-finds">study finds</a></div></section>		<section class="page-column two-column columns-left">
			
			<div class="column-item story" id="main-story">
				<section class="column-item media-type-anvato  close-btn" id="featured-media"><div class="video-wrapper anvato"><div id='p0'></div><script data-anvp='{&quot;mcp&quot;:&quot;cbs&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;3830930&quot;,&quot;autoplay&quot;:true,&quot;titleVisible&quot;:false,&quot;accessKey&quot;:&quot;anvato_cbslocal_app_web_prod_547f3e49241ef0e5d30c79b2efbca5d92c698f67&quot;,&quot;accessControl&quot;:{&quot;preview&quot;:false},&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;heartbeat&quot;:{&quot;account&quot;:&quot;cbslocal-global-unified&quot;,&quot;publisherId&quot;:&quot;cbslocal&quot;,&quot;jobId&quot;:&quot;sc_va&quot;,&quot;marketingCloudId&quot;:&quot;823BA0335567497F7F000101@AdobeOrg&quot;,&quot;trackingServer&quot;:&quot;cbsdigitalmedia.hb.omtrdc.net&quot;,&quot;customTrackingServer&quot;:&quot;cbsdigitalmedia.d1.sc.omtrdc.net&quot;,&quot;chapterTracking&quot;:false,&quot;version&quot;:&quot;1.5&quot;},&quot;comscore&quot;:{&quot;clientId&quot;:&quot;3000023&quot;,&quot;c3&quot;:&quot;Chicago.cbslocal.com&quot;},&quot;dfp&quot;:{&quot;clientSide&quot;:{&quot;adTagUrl&quot;:&quot;http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&amp;iu=\/4128\/cbs.chi&amp;ciu_szs&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=xml_vast2&amp;unviewed_position_start=1&amp;url=[referrer_url]&amp;description_url=[description_url]&amp;correlator=[timestamp]&quot;,&quot;keyValues&quot;:{&quot;categories&quot;:&quot;[[CATEGORIES]]&quot;,&quot;program&quot;:&quot;[[PROGRAM_NAME]]&quot;,&quot;siteSection&quot;:&quot;featured&quot;}}}},&quot;shareLink&quot;:&quot;http:\/\/cbsloc.al\/2u5FdDn&quot;}' src='http://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js'></script></div></section>
<p><strong>(CNN) &#8212;</strong> For decades, birth control pills have exclusively been used by women. But a male birth control pill that is both safe and effective may be on the horizon, according to a new study.</p>
<p>The <a href="http://www.abstractsonline.com/pp8/#!/4482/presentation/6619">results of the study</a> were presented Sunday at the annual Endocrine Society meeting in Chicago. The researchers found that the proposed hormone pill, called dimethandrolone undecanoate or DMAU, effectively reduced testosterone and other hormone levels responsible for sperm production without any serious side effects, according to <a href="http://depts.washington.edu/doce/our-research/facultyresearch-laboratories/stephanie-page-md-phd/">Dr. Stephanie Page</a>, an endocrinologist at the University of Washington School of Medicine and a lead author of the study.</p>
<p>&#8220;Our goal &#8212; and everyone&#8217;s goal in this field &#8212; is to develop a method for men that has minimal side effects, and the holy grail would be to develop something that also has a health benefit for men,&#8221; Page said.</p>
<p>There are a number of birth control options for women, including hormone-based pills, injections and intrauterine devices. However, the menu of options is much smaller for men.</p>
<p>&#8220;The only options currently available for men are vasectomy, condoms and coitus interruptus,&#8221; Page said. &#8220;Forty percent of pregnancies worldwide are unplanned, so there&#8217;s clearly an unmet need for novel contraceptives, and men have very few options.&#8221;</p>
<p>A vasectomy is a surgical procedure that prevents the transmission of sperm by cutting the vas deferens, a structure that transports sperm from the testes to the urethra. &#8220;Coitus interruptus&#8221; refers to the withdrawal or pullout method, which is significantly less effective than most other methods of contraception, <a href="https://www.cdc.gov/reproductivehealth/unintendedpregnancy/pdf/contraceptive_methods_508.pdf">according to the US Centers for Disease Control and Prevention.</a></p>
<p><strong>Lowering testosterone levels</strong></p>
<p>The new study relied on 83 men between the ages of 18 and 50 who were randomly assigned to either a control group or one of three treatment groups. Each treatment group received a different dosage of the drug: 100, 200 or 400 milligrams.</p>
<p>The researchers found that, after taking the drug for 28 days, testosterone in the blood dropped to castrate levels for all three doses. &#8220;Castrate levels&#8221; refers to the target range of testosterone in the blood after chemical or surgical castration and is usually defined as <a href="https://www.ncbi.nlm.nih.gov/pubmed/23769268">50 nanograms per deciliter</a>.</p>
<p>The group given 400 milligrams also saw a significant reduction in LH and FSH, two hormones that help regulate testosterone and sperm production by the testes.</p>
<p>&#8220;Normal testosterone in a man is anywhere from 350 to 1,100 nanograms per deciliter,&#8221; <a href="https://nyulangone.org/doctors/1922249135/seth-d-cohen">said Dr. Seth Cohen</a>, an assistant professor of urology at NYU Langone Health, who was not involved in the study. &#8220;And they got these guys down to 13 nanograms per deciliter.&#8221;</p>
<p>A testosterone level this low would typically be found only in prepubescent boys and girls, not adult men, according to the Mayo Clinic.</p>
<p>But due to the study&#8217;s small sample size, more research is needed to evaluate the potential side effects of the drug in the general population, Cohen said.</p>
<p>&#8220;Nine participants had decreased libido, which is not small,&#8221; he said. &#8220;When you put that on a large, multimillion-person basis, you have a huge portion of men running around with very low libido.&#8221;</p>
<p><strong>Tricking the body</strong></p>
<p>Finding a male birth control pill has been a medical goal since at least the 1950s, when scientists first began developing hormonal birth control options. Though &#8220;the pill&#8221; eventually gained popularity among women, hormonal birth control options for men never really took off, according to Page.</p>
<p>&#8220;People have been working on male hormonal contraception for 40 to 50 years,&#8221; she said. &#8220;There are ways of delivering male contraceptives with long-acting implants and injections, but men are interested in having an oral pill available, and the work we presented here is a step forward.&#8221;</p>
<p>The substance used in the study, DMAU, has properties similar to both androgens, such as testosterone, and progestins, such as progesterone. Consequently, it can &#8220;trick&#8221; the body into thinking that testosterone levels are adequate, inhibiting the hormonal pathways that ultimately lead to the production of sperm, according to Cohen.</p>
<p>The drug&#8217;s androgen-like properties are also supposed to prevent side effects typically associated with low testosterone levels, Page said.</p>
<p>&#8220;If you simply took the men&#8217;s testosterone down to these low levels, they would absolutely have side effects. They would have hot flashes just like women do when they go through menopause, and they would have marked changes in sexual desire and function,&#8221; she said.</p>
<p>&#8220;The very important point here is that despite having those low levels of testosterone, the steroid that is given in this prototyped male pill provides the androgen activity in the man in all the other parts of their body,&#8221; Page added.</p>
<p><strong>Successes and limitations</strong></p>
<p>This is not the first time a hormonal contraceptive has been tested in men. In 2016, <a href="https://www.ncbi.nlm.nih.gov/pubmed/27788052">a study</a> looked at the effectiveness of a hormone injection given every eight weeks. Although the drug was effective in reducing pregnancies, it was associated with a number of adverse side effects including depression, acne and altered libido.</p>
<p>Due to these side effects, 20 out of 320 participants dropped out of that study.</p>
<p>But the newest drug, DMAU, showed a marked reduction in many of these unwanted effects. It also did not appear to damage the liver, a known consequence of testosterone use, according to Page.</p>
<p>&#8220;We looked at markers of liver inflammation very closely and didn&#8217;t see anything concerning, so that&#8217;s very important,&#8221; she said.</p>
<p>But the short study period of only 28 days makes it difficult to know whether liver damage could have occurred with long-term use of the drug, Cohen cautioned.</p>
<p>The study also did not measure sperm count, one of the study&#8217;s main limitations.</p>
<p>But according to Page, the research team succeeded in achieving its primary objective: identifying an effective and potentially safe dose of DMAU.</p>
<p>&#8220;The original study was really designed to find a dose to move forward with, and we were able to accomplish that and demonstrate that there were no acute safety concerns.&#8221;</p>
<p>It also opened the door for future research that is already in the works, she said.</p>
<p>&#8220;The important next step is to show that this does in fact suppress the production of sperm, and that requires at least a three-month study, which we&#8217;re going to be undertaking starting next month,&#8221; Page added.</p>
<p>&#8220;After that, we&#8217;ll need longer-term studies to look in detail about fine-tuning any potential side effects and ultimately doing a study in couples that actually demonstrates that it works in a real-world use.&#8221;</p>
<p><em>The-CNN-Wire™ &amp; © 2018 Cable News Network, Inc., a Time Warner Company. All rights reserved.</em></p>
			</div>

			<div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected" data-ad_targets={"strnativekey":"d3da4d50"}><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-1"></div></div>		</section>
		
<aside class="sidebar right-bar">
	<div id="listen-live-button" class="watch"><a class="wrapper aa-watch-live-button click-event-target" href="#listen-live" target=""><p class="listen-live-text">Watch &amp; Listen <span class="listen-live-bold">LIVE</span></p></a><div id="reptile_70_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper listen-live-ad-block"><span id="ad_70"><div id="reptile_70" class="ad-block" data-ad_size="[[88,31]]" data-ad_location=""><script>cbs_load_ad_by_tile("70");</script></div></span></div><style>#listen-live-button .listen-live-ad-block{display:none;}</style><script>cbs_ads.set_ad_afterload_action('reptile_70',function(){jQuery('#listen-live-button .listen-live-icons-wrapper').hide();jQuery('#listen-live-button .listen-live-ad-block').show();});</script><div class="listen-live-icons-wrapper sponsored-ad-enabled"><a class="aa-watch-live-button click-event-target" href="#listen-live"><span class="listen-live-icons headphones-icon"></span><span class="listen-live-icons tv-icon"></span></a></div></div><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="http://www.facebook.com/cbschicago" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="http://twitter.com/#!/CBSchicago" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="http://youtube.com/cbschicago" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.reddit.com/user/cbschicago" title="reddit_url" class="cbs-thumbnail-link reddit_url" ><div class="title-wrapper"><strong class="title">reddit_url</strong></div></a><a href="https://www.linkedin.com/company/wbbm-tv/" title="linkedin_url" class="cbs-thumbnail-link linkedin_url" ><div class="title-wrapper"><strong class="title">linkedin_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_most_viewed"><h3 class="title"><span>Most </span> Viewed</h3><div class="widget-content-wrapper"><a href="http://chicago.cbslocal.com/2018/03/16/hazing-victim-sues-wheaton-college/" title="Hazing Victim Sues Wheaton College" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Hazing Victim Sues Wheaton College</strong><em class="description">The lawsuit describes the graphic nature of the alleged incident and blames Wheaton College for letting it happen.</em></div></a><a href="http://chicago.cbslocal.com/2018/03/19/some-voters-are-getting-shaming-letters/" title="Some Voters Are Getting Shaming Letters" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Some Voters Are Getting Shaming Letters</strong><em class="description">It&#039;s a mailer from the Illinois State Voter Program.</em></div></a><a href="http://chicago.cbslocal.com/2018/03/20/sheridan-road-hostage-situation/" title="Apparent Hostage Situation In Rogers Park Ends Peacefully After About 6 Hours" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Apparent Hostage Situation In Rogers Park Ends Peacefully After About 6 Hours</strong><em class="description">Around 9:45 p.m. Monday, police responded to a call of a woman being held at gunpoint in the 6800 block of North Sheridan Road.</em></div></a><a href="http://chicago.cbslocal.com/2018/03/19/boy-scouts-down-syndrome/" title="Boy Scouts Revoke Badges From Child With Down Syndrome, Report Says" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Boy Scouts Revoke Badges From Child With Down Syndrome, Report Says</strong><em class="description">The family of a Boy Scout with Down Syndrome is suing after the organization stripped their 15-year-old son of all his badges.</em></div></a><a href="http://chicago.cbslocal.com/2018/03/19/2-investigators-calling-out-waste/" title="2 Investigators: Calling Out Waste" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">2 Investigators: Calling Out Waste</strong><em class="description">The new guy is Andrew Gasser, with a Darth Vader coffee mug and a Holy Bible at his desk.</em></div></a><a href="http://chicago.cbslocal.com/2018/03/20/chicago-police-officer-sexual-assault-carlyle-calhoun/" title="Chicago Police Officer Charged With Sexually Assaulting Suspect In Custody" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Chicago Police Officer Charged With Sexually Assaulting Suspect In Custody</strong><em class="description">A Chicago police officer has been charged with sexual assault and official misconduct, after allegedly assaulting a suspect who was in custody last month.</em></div></a><a href="http://chicago.cbslocal.com/2018/03/19/illinois-governors-race-heats-up/" title="Illinois Governor&#039;s Race Heats Up" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Illinois Governor&#039;s Race Heats Up</strong><em class="description">Governor Bruce Rauner is accusing Democrats of meddling in the GOP primary to try to influence the outcome.</em></div></a><a href="http://chicago.cbslocal.com/2018/03/19/ex-hultgren-aide-accused-of-being-with-teen-boy/" title="Ex-Hultgren Aide Accused Of Being With Teen Boy" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Ex-Hultgren Aide Accused Of Being With Teen Boy</strong><em class="description">A top aide to Congressman Randy Hultgren is out of job over allegations involving an underage boy.</em></div></a><a href="http://chicago.cbslocal.com/2018/03/19/new-lenox-car-in-pond/" title="Two Dead After Car Drives Into Pond In New Lenox" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Two Dead After Car Drives Into Pond In New Lenox</strong><em class="description">Police said it appeared the couple who was in the car had been having dinner nearby before the accident, and were on their way home at the time of the crash.</em></div></a><a href="http://chicago.cbslocal.com/2018/03/19/doctor-chewbacca-austin-heart-transplant/" title="Doctor Dresses As Chewbacca To Surprise Boy Waiting For New Heart" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Doctor Dresses As Chewbacca To Surprise Boy Waiting For New Heart</strong><em class="description">A doctor at Lurie Children’s dressed as Chewbacca to share some good news with Austin Eggleston, a Pontiac boy waiting for a heart.</em></div></a></div></div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside>
</section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="http://chicago.cbslocal.com" class="logo"><img src="https://cbschicago.files.wordpress.com/2017/10/chicago.png" alt="CBS Chicago" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="http://www.facebook.com/cbschicago" class="facebook" target="_blank">Facebook</a><a href="http://twitter.com/#!/CBSchicago" class="twitter" target="_blank">Twitter</a><a href="http://youtube.com/cbschicago" class="youtube" target="_blank">YouTube</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			
<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://chicago.cbslocal.com/category/news/latest/local/" title="Local" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="http://chicago.cbslocal.com/show/2-investigators/" title="Investigative" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Investigative</strong></div></a><a href="http://chicago.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="http://chicago.cbslocal.com/category/news/latest/consumer/" title="Consumer" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a><a href="/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="http://chicago.cbslocal.com/weather" title="Weather" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><a href="http://chicago.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Contact Us</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://chicago.cbslocal.com/station/cbs-2/" title="CBS 2" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS 2</strong></div></a><a href="http://chicago.cbslocal.com/about-us/connect-with-us/" title="Connect" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Connect</strong></div></a><a href="http://chicago.cbslocal.com/about-us/mobile/" title="Mobile" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Mobile</strong></div></a><a href="http://chicago.cbslocal.com/advertise/" title="Advertise With Us" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Advertise With Us</strong></div></a><a href="http://chicago.cbslocal.com/official-rules/contest-promotion-rules/" title="Contest &amp; Promotion Rules" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Contest &amp; Promotion Rules</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Corporate</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://chicago.cbslocal.com/about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="http://chicago.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="http://policies.cbslocal.com/privacy/current.html#onlinead" title="Ad Choices" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Ad Choices</strong></div></a><a href="http://chicago.cbslocal.com/about-us/business-development/" title="Business Development" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Business Development</strong></div></a><a href="http://chicago.cbslocal.com/about-us/contact-us/" title="Contact" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Contact</strong></div></a><a href="http://chicago.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://cbs.avature.net/cbstvscareers" title="CBS Television Jobs" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">CBS Television Jobs</strong></div></a><a href="http://chicago.cbslocal.com/eeo-reports/" title="EEO Reports" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">EEO Reports</strong></div></a><a href="http://policies.cbslocal.com/fcc/chicago.television.html" title="CBS Television Public File" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">CBS Television Public File</strong></div></a><a href="http://policies.cbslocal.com/fcc/chicago.radio.html" title="CBS Radio Public File" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">CBS Radio Public File</strong></div></a>		</div>
	</section>
		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="http://chicago.cbslocal.com" class="logo"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="CBS Chicago" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2018 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=chicago.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="http://policies.cbslocal.com/privacy-june-2015/current.html#video-services" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-313779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313779"><a href="http://policies.cbslocal.com/privacy/current.html">Privacy Policy</a></li>
<li id="menu-item-313778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313778"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-667349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667349"><a href="http://policies.cbslocal.com/privacy/current.html#cali-visitors">Your California Privacy Rights</a></li>
<li id="menu-item-667353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667353"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-870843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-870843"><a href="http://policies.cbslocal.com/fcc/chicago.television.html">CBS Television Public File</a></li>
<li id="menu-item-870844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-870844"><a href="http://policies.cbslocal.com/fcc/chicago.radio.html">CBS Radio Public File</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[1,8]]" data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size="[[1,6]]" data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div><div id="reptile_34_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_34"><div id="reptile_34" class="ad-block" data-ad_size="[[1,7]]" data-ad_location=""><script>cbs_load_ad_by_tile("34");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201812y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<link rel='stylesheet' id='screen-css-0-2' href='https://s1.wp.com/wp-content/themes/vip/cbs-local/includes/embeds/css/embed-weather-widget.css?m=1520870479h&cssminify=yes' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-1-2' href='https://s1.wp.com/_static/??-eJyVjMsOQDAQRX9ITRpELMS3UJOq9BUz1d9XNmwtz705B3IUKnhGz8AbOiQ4TQS1kLBBzRaiTdp4AhfWZMsb54M9HgSKXqgLVPA3Ra7oIptVIz+573AnJzfKTvZD0zZS7hfnZj99?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVj81OBCEMx1/IWnfNqhfjo5gC1S0DBaHM6tvLeDDGw0RvTfv/+BUvFXxRYzWMHQOv4rm+X8d+hT9OeUBN41W0Y5KFO74NHnwmDYnbb7GdOU/JKhW965CKp7SF9+GU1p3oyFbJL/gs6vGFPLtSFuDsOPzVZRcx4wYmmZMo7/iOsBHGL1AgpfRh4vuOgUIWBUcNM/VZMicoK7cmYb77vftngrUJv9U+5cfD6XhzOtw93N/GTwptmB4='></script>
<script type='text/javascript' src='http://chicago_cbslocal.us.intellitxt.com/ast/js/CBSLocal/CBSLocal_Chicago_cs.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://webwidgets.wsi.com/wxwidget.loader.js?cid=934888385&#038;ver=1.0'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'15116062','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'15116062','v':'wpcom','tz':'-5','user_id':'0','post':'884300','subd':'cbschicago'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=15116062&v=wpcomvt&tz=-5&user_id=0&post=884300&subd=cbschicago&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdocExCODFfQnlZTGxWLFVFPVlVSzZxZ0xDODBzU3dseGF2Z3Aldm83QXRkd0pjVlFqfGhMYWNqaUt4OEU4OGk4c2FwemprT0JVSS84VCxBak90SzhyVFlieFNPMTdhT1hkLG9YTEN6R3lLTWFjeE5ab3ldQ25ISFpDc1VOeF8xakFyXXk9JmlQcmVnL3Q4N3dzOXV0ekE2TS5tbHcrY3VnJjhfY3pwYjV3TyZ6fFF4UFVnLHB4WCszLGc2bHcvN1hyamZTcFdWS1IlaUVoKw=='}]);
_stq.push([ 'clickTrackerInit', '15116062', '884300' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>

<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/cbslocal-network/loader.js","tb_loader_script");</script><script type="text/javascript"> (function(n,a,t,i,v,e,ai){n["NativeAIObject"]=v;n[v]=n[v]||function(){ (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();n[v].i=i;e=a.createElement(t), ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000); ai.parentNode.insertBefore(e,ai)}) (window,document,"script","https://cdn.native.ai/js/current/nativeai.js", "nativeAI"); nativeAI("create", "1259737e-5d67-435f-9a6b-56d189fe13e5"); </script>
<script type="text/javascript">
	var cbs_market_root = 'http://chicago.cbslocal.com';
	var cbs_template_root = 'https://s0.wp.com/wp-content/themes/vip/cbs-local';
	var cbs_market_gmt_offset = -18000;

	var site_url = 'http://chicago.cbslocal.com';

	(function(){function x(){for(var a=[8],b=1;1>=b;b++)a.push(8+b),a.push(8-b);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function h(a){var b=a=a.replace(":","");try{for(var c=0;100>c&&(a=decodeURIComponent(a),b!=a)&&!a.match(/^http(s)?\:/);c++)b=a}catch(d){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),q=function(){for(var a,b=document.getElementsByTagName("meta"),c,d=0,e=b.length;d<e;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,q),k=(new Date).getTime(),l=Math.floor(Math.random()*Math.pow(10,12)),m,d;d=x();m=d.a?d.b:0;b.zmoatab_cm=m;b.t=k;b.de=l;b.zMoatAB_SNPT=!0;var n;n=m?m:1;var r;r=d?d.a?!0:!1:!0;var c=[],y=(new Date).getTime().toString(35),t=[h(b.l1),h(b.l2),h(b.l3),h(b.l4)].join(":"),q=/zct[a-z0-9]+/i,e="",f;for(f in b)b.hasOwnProperty(f)&&f.match(q)&&(e+="&"+f+"="+b[f]);var u=document.referrer.match(/^([^:]{2,}:\/\/[^\/]*)/),p=u?u[1]:document.referrer,z="https://2wk08xvxmny5-a.akamaihd.net/"+y+".gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",A="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",B="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";r&&((new Image).src=z,(new Image).src=A);for(var v in b)c.push(v+"="+encodeURIComponent(b[v]));var c=c.join("&"),c=c+"&vc=2",g=document.createElement("script");g.type="text/javascript";g.async=!0;r&&(g.onerror=function(){(new Image).src=B});var w=document.getElementsByTagName("script")[0];w.parentNode.insertBefore(g,w);g.src="https://z.moatads.com/cbslocalcontent5715253139/moatcontent.js#"+c}catch(a){try{var C="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1"+e+"&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(p)+"&cs="+(new Date).getTime();(new Image).src=C}catch(D){}}})();var cbs_sso_url_base = "https://my.cbslocal.com";
cbs_lib.load_script("//tru.am/scripts/custom/cbslocal.js");
_taboola.push({mode:"thumbnails-a",container: "taboola-block-1",placement: "Below Article Thumbnails",target_type: "mix"});_taboola.push({flush: true});
	jQuery(function($) {
		cbs_adhesive.add('#featured-media .video-wrapper', 'page-bottom-right', '.page-columns', 355, 'cbs_article_floating_video_on', 'cbs_article_floating_video_off' );
cbs_adhesive.add( '.sidebar-adhesive-ad', 'sidebar', '.page-columns', 'activator-top' );
	});

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
			}, 500); }); });

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
		cbs_lib.load_script("//native.sharethrough.com/assets/sfp.js");
	}, 5000); }); });

</script>

	
			
		<script type="text/javascript">
			var use_ga = true;
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
		</script>

		<script type="text/javascript">
			try {
				var is_logged_in = false;

				var rollupTracker = _gat._getTracker("UA-2438645-53"); rollupTracker._setCustomVar(1, "User Type", is_logged_in ? "User" : "Guest", 2); rollupTracker._trackPageview();
				var pageTracker = _gat._getTracker("UA-17434257-38"); pageTracker._setCustomVar(1, "User Type", is_logged_in ? "User" : "Guest", 2);
				pageTracker._trackPageview("/category/news" + window.location.pathname + "?cat=health;cat=news;cat=local;");
			}
			catch(err) {}
		</script>

			
		<script type="text/javascript">
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "3000023"
									,options: { url_append: "comscorekw=news" }
							});
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=3000023&cv=2.0&cj=1" /></noscript>

	
	
	<!-- Moat and Cloudfront tracking pixels -->
	<img src="//dbg52463.moatads.com?a=033f43a2ddba4ba592b52109d2ccf5ed" style="display:none;"> 
	<img src="//d5i9o0tpq9sa1.cloudfront.net?a=033f43a2ddba4ba592b52109d2ccf5ed" style="display:none;">

			<div id="listen-live-wrapper">
			<div class="listen-live">
				<div class="header">
					<h3>Watch &amp; Listen <span class="listen-live-bold">LIVE</span></h3>

											<div class="sponsor sponsored-ad-enabled"></div>
														</div>

				<div class="listen-live-content">
					<div class="lead-wrapper">
													<h4 class="lead-header-title">Listen</h4>
							<div class="lead-content-wrap">
								<ul class="stations">

																			
										
										<li class="list-item station-count-6"><a href="http://player.radio.com/listen/station/93xrt" target="_blank" title="93 XRT" class="cbs-thumbnail-link station-count-6 aa-watch-live-station" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2015/05/93_xrt.png?w=300&amp;h=300&amp;crop=1" alt="" /></span></div><div class="title-wrapper"><strong class="title">93 XRT</strong></div></a></li>
									
																			
										
										<li class="list-item station-count-6"><a href="http://player.radio.com/listen/station/us-995" target="_blank" title="US 99.5" class="cbs-thumbnail-link station-count-6 aa-watch-live-station" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2015/05/us_995.png?w=300&amp;h=300&amp;crop=1" alt="" /></span></div><div class="title-wrapper"><strong class="title">US 99.5</strong></div></a></li>
									
																			
										
										<li class="list-item station-count-6"><a href="http://player.radio.com/listen/station/1043-jams" target="_blank" title="104.3 JAMS" class="cbs-thumbnail-link station-count-6 aa-watch-live-station" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2015/05/jams_400x400_blackback.png?w=310&amp;h=310&amp;crop=1" alt="" /></span></div><div class="title-wrapper"><strong class="title">104.3 JAMS</strong></div></a></li>
									
																			
										
										<li class="list-item station-count-6"><a href="http://player.radio.com/listen/station/b96" target="_blank" title="B96" class="cbs-thumbnail-link station-count-6 aa-watch-live-station" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2015/05/b96.png?w=300&amp;h=300&amp;crop=1" alt="" /></span></div><div class="title-wrapper"><strong class="title">B96</strong></div></a></li>
									
																			
										
										<li class="list-item station-count-6"><a href="http://player.radio.com/listen/station/670-the-score" target="_blank" title="670 The Score" class="cbs-thumbnail-link station-count-6 aa-watch-live-station" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2015/05/670_thescore.png?w=300&amp;h=300&amp;crop=1" alt="" /></span></div><div class="title-wrapper"><strong class="title">670 The Score</strong></div></a></li>
									
																			
										
										<li class="list-item station-count-6"><a href="http://player.radio.com/listen/station/wbbm-newsradio-780-am-1059-fm" target="_blank" title="WBBM NewsRadio" class="cbs-thumbnail-link station-count-6 aa-watch-live-station" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2015/05/wbbm_105-9.png?w=300&amp;h=300&amp;crop=1" alt="" /></span></div><div class="title-wrapper"><strong class="title">WBBM NewsRadio</strong></div></a></li>
									
																	</ul>
							</div>

						
						
							<h4 class="lead-header-title">Watch</h4>
							<div class="lead-content-wrap">
								<ul class="stations">
									
																			
										
										<li class="list-item station-count-6"><a href="http://chicago.cbslocal.com/video/channel/317-wbbm-live" title="WBBM Live" class="cbs-thumbnail-link thumbnail aa-watch-live-station" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2017/04/chicago-wbbm.png?w=310&amp;h=310&amp;crop=1" alt="" /></span></div><div class="title-wrapper"><strong class="title">WBBM Live</strong></div></a></li>
									
																			
										
										<li class="list-item station-count-6"><a href="http://sports.cbslocal.com/show/670-the-score/" target="_blank" title="The Spiegel and Parkins Show" class="cbs-thumbnail-link thumbnail aa-watch-live-station" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2015/05/speigel_park-update.png?w=300&amp;h=169&amp;crop=1" alt="" /></span></div><div class="title-wrapper"><strong class="title">The Spiegel and Parkins Show</strong></div></a></li>
									
															
								</ul>
							</div>
															</div>
							
											
					</div>

				</div>
			</div>
		</div>
		
		
</body>
</html>
<!--
	generated 214 seconds ago
	generated in 0.757 seconds
	served from batcache in 0.001 seconds
	expires in 86 seconds
-->
