<!DOCTYPE html>
<html lang="en">
<head>
	
	<meta charset="UTF-8" />
	<title>White House Stops Announcing Calls With Foreign Leaders &laquo; CBS Chicago</title>
	<meta name="description" content="The White House has suspended the practice of publishing public summaries of President Donald Trump&#039;s phone calls with world leaders, two sources with knowledge of the situation tell CNN, bringing an end to a common exercise from Republican..." />
	<link rel="pingback" href="https://chicago.cbslocal.com/xmlrpc.php" />
	<meta name="keywords" content="vibNews" />
								<meta name="news_keywords" content="donald trump, white house" />
			
<!-- WP Header - Start -->
	<meta name="news_keywords" content="White House Stops Announcing Calls With Foreign Leaders, Trump Calls Foreign Leaders, White House Calls," />
<meta name="keywords" content="white house stops announcing calls with foreign leaders, trump calls foreign leaders, white house calls," /><meta property="fb:pages" content="27510768337" />
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />

<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<meta name="msvalidate.01" content="0FD6BCBEF9479095CF623C15833E1E08" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=chicago.cbslocal.com&amp;id=15116062&amp;t=1532628665&amp;back=https%3A%2F%2Fchicago.cbslocal.com%2F2018%2F07%2F26%2Fwhite-house-stops-announcing-calls-with-foreign-leaders%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cbschicago.wordpress.com' />
<link rel='dns-prefetch' href='//services.babator.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="CBS Chicago &raquo; Feed" href="https://chicago.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS Chicago &raquo; Comments Feed" href="https://chicago.cbslocal.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJy1kd1OwzAMhV8IN4Kul4hncVPTpXV+iJ1Ve3uywhATF4RJXCXHcb6cHJstgY1BKajRI3kSc3LJ2FGAo0U2LlguUy2TH2kSY0VMysQRp67uH8xvgMRldkGMj1PheoqfkLq2ARYxy1uhfDavhLUjs5uPeiM678J9bvYm8Bhwprz7uqlA/fmqMbXBv7L64BQ/BnQM7ML6P+6Iqwr6M0hf4Mpit1bSQprQrrCrNjP7czjWqUMWgc1NM+lfRxY3Bos5FiG+iO4q2kCiZ6Y7wk81HlDyiVEb71+ufc/zxT8/Dv3T0A/94bC8A6TgLsU=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJydUVtOAzEMvBAm0BdfiLNkE2s3ECdW7LRwe7xbLSBVqmh/ookzM87Y7sQQalEs6nRCQnHHxC4MArkGn10qIfdo5SDiTikiKBJnryiPVnpwNxmwb/pPHec+piKOauzZXmWqTUNdnX6vN34DacB49lgg5CQKwavPdbwjkiVKISMcd/flWkhAvvgR2+KoX4yXZtRhlYba0OrEXmcGYUwes9kUvSaz7Y2oP5s0bLv8vCohPqyNZjj58HE5778t2NgwDNxQBOyk1AnOc5h1b/T6vN9u9puXw+7p/RtrW+5O?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-google-font-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=4.9.8-RC1-43535' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJytkdsOwiAQRH9IXK2XxAfjt1Bcce3CNkCt/r1IUy8xMT74NpOdM8kA9K0y4hP6BOmIDiOcqQVTR8ViNEPLnSUfwcm+43ztaW8xRTDxoadZT+ClyHVqxMb4QRusRRrF1GRxgZiujL+QUQxpVpQj72aACbyk4TiKb60WpQxLJP7NqANrCt/QgDWLzdKW8U/7Af30kCWknPbaYiiNTofmvnjIG2EJn1v+0i1nDH2gVD5g57bz1aKaVetquTndAD9Zx2s=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-external-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/wp-content/themes/h4/global.css?m=1420737423h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/chicago.cbslocal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJy1U9tuwyAM/aER2m6T9jLtWwhxUqcGMi5Ju6+fk6Vas1XLRZp4AMPxwfgcZNcI7WwEG2U8goEgW2ykzoMgpxVJtJpSwdt1kI2jS4lEmUGb1eFBrkmuF2c1lCq0QRpXJOJTVQwEPIn2cMsyoX9P4C/jNAsQBiuvIiyu6ZugBMUIT1gd4yTY/L4BJIyyqgLf3zTZEFz/KbpmdcPLZHVEZ8N/FQbEkY3hJ3fdM+RIIFIAz1AbWYnS3cE1LkSuIzDozulUU7QtQjcLqyE2Sp+Eh4Af8IcTEkrtPMwYilEdFhXEeVxU+fJe991UeQ6F8CGI8Yq1EqviyK9st9jYdSS08o4loj7IrsEGrrHz2lEyFsuL2Gc7HpuJciVujbGZpyQ4B8IC/NL8ilyuaL0OPqKmXxZe9Mm+pB9oxuUfNNfkoEpghzfOR4aZ4RsOhdTqzOlv5nX//HjYH3aHl6f6E1SdM/g='></script>
<script type='text/javascript' src='https://services.babator.com/tags?apiKey=72836750-5367-11e6-b9b6-b5368b08d969&#038;ver=1.0.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cbschicago.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://cbsloc.al/2LD6hSc' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fchicago.cbslocal.com%2F2018%2F07%2F26%2Fwhite-house-stops-announcing-calls-with-foreign-leaders%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fchicago.cbslocal.com%2F2018%2F07%2F26%2Fwhite-house-stops-announcing-calls-with-foreign-leaders%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='https://cbschicago.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cbschicago.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://chicago.cbslocal.com/osd.xml" title="CBS Chicago" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<meta property="og:title" content="White House Stops Announcing Calls With Foreign Leaders" />
<meta property="og:image" content="https://cbschicago.files.wordpress.com/2018/03/s091255149.jpg?w=1500" />
<meta property="og:image:secure_url" content="https://cbschicago.files.wordpress.com/2018/03/s091255149.jpg?w=1500" />
<meta property="og:description" content="The White House has suspended the practice of publishing public summaries of President Donald Trump&#039;s phone calls with world leaders, two sources with knowledge of the situation tell CNN, bringing an end to a common exercise from Republican and Democratic administrations." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://chicago.cbslocal.com/2018/07/26/white-house-stops-announcing-calls-with-foreign-leaders/" />
<meta property="og:image:height" content="844" />
<meta property="og:image:width" content="1500" />
<meta property="article:publisher" content="http://www.facebook.com/cbschicago" />
<meta property="article:author" content="http://www.facebook.com/cbschicago" />
<meta property="article:published_time" content="2018-07-26T10:19:32+00:00" />
<meta property="article:suggested-social-copy" content="The White House has suspended the practice of publishing public summaries of President Donald Trump&#039;s phone calls with world leaders, two sources with knowledge of the situation tell CNN, bringing an end to a common exercise from Republican and Democratic administrations." />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cbschicago.files.wordpress.com/2018/03/s091255149.jpg?w=1500"><meta name="twitter:title" content="White House Stops Announcing Calls With Foreign Leaders"/><meta name="twitter:description" content="The White House has suspended the practice of publishing public summaries of President Donald Trump&#039;s phone calls with world leaders, two sources with knowledge of the situation tell CNN, bringing an end to a common exercise from Republican and Democratic administrations."/><meta name="twitter:site" content="CBSchicago"/><link rel="canonical" href="https://chicago.cbslocal.com/2018/07/26/white-house-stops-announcing-calls-with-foreign-leaders/" />
			<meta property="fb:pages" content="" />
			<meta name="application-name" content="CBS Chicago" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Chicago News, Sports, Weather, Traffic, and the Best of Chicago - CBS 2 TV | WBBM Newsradio 780 | 670 The Score" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://chicago.cbslocal.com/feed/;icon-uri=https://cbschicago.files.wordpress.com/2017/12/cropped-favicon2017.png?w=16" /><link rel="amphtml" href="https://chicago.cbslocal.com/2018/07/26/white-house-stops-announcing-calls-with-foreign-leaders/amp/">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/chicago.cbslocal.com","url":"https:\/\/chicago.cbslocal.com","name":"CBS Chicago","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/cbschicago.files.wordpress.com\/2018\/07\/chicago_cbs2.png?w=242"}},"url":"https:\/\/chicago.cbslocal.com\/2018\/07\/26\/white-house-stops-announcing-calls-with-foreign-leaders\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/chicago.cbslocal.com\/2018\/07\/26\/white-house-stops-announcing-calls-with-foreign-leaders\/"},"headline":"White House Stops Announcing Calls With Foreign&nbsp;Leaders","description":"The White House has suspended the practice of publishing public summaries of President Donald Trump's phone calls with world leaders, two sources with knowledge of the situation tell CNN, bringing an end to a common exercise from Republican and Democratic administrations.","image":{"@context":"https:\/\/schema.org","@type":"ImageObject","url":"https:\/\/cbschicago.files.wordpress.com\/2018\/03\/s091255149.jpg?w=150"},"keywords":["post","white-house-stops-announcing-calls-with-foreign-leaders","news","politics","video-on-demand","watch-listen","donald-trump","white-house"],"datePublished":"2018-07-26T10:19:32+00:00","dateModified":"2018-07-26T10:19:32+00:00"}</script>
<style type="text/css" id="syntaxhighlighteranchor"></style>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script>

<!-- Rev - Start -->
<script type="text/javascript">cbs_ads.partners.add("amazon", "3063");if(!window["apstag"]){window["apstag"]={init:function(){window["apstag"]._Q.push(["i",arguments]);},fetchBids:function(){window["apstag"]._Q.push(["f",arguments]);},setDisplayBids:function(){},_Q:[]};}</script>
<script type="text/javascript">cbs_ads.partners.add("yieldbot", "0456");</script>
<script type="text/javascript">var ybotq = ybotq || [];</script><script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<!-- Rev - End -->

<script>cbs_ads.init("4128","CBS.CHI","news",["whitehousestopsannouncingcallswithforeignleaders","post","article","news","politics","videoondemand","watchlisten","donaldtrump","whitehouse","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("1");</script>		<script type="text/javascript">
			var formatTracker,marketTracker,masterTracker,stationsTracker,rollupTracker,pageTracker;
		</script>
		<script type="text/javascript">(function(id){
			function append(scriptid,url,async){var d=document,sn='script',f=d.getElementsByTagName(sn)[0];if(!f)f=d.head;var s=d.createElement(sn);s.async=!0;s.id=scriptid;s.src=url;f.parentNode.insertBefore(s,f)}
			function getRootDomain(){var parts=window.location.hostname.split('.');if(parts.length===2)rootDomain=parts[0];else if(parts.length>2){var part=parts[parts.length-2];if(part==='com'||part==='co'){rootDomain=parts[parts.length-3]}else{rootDomain=part}}return rootDomain}
			window.evidon={};window.evidon.id=id;
			var cdn='//c.evidon.com/',rootDomain=getRootDomain(),noticecdn=cdn+'sitenotice/';
			append('evidon-notice',noticecdn+'evidon-sitenotice-tag.js',!1);append('evidon-location',cdn+'geo/country.js',!0);append('evidon-themes',noticecdn+id+'/snthemes.js',!0);
			if(rootDomain)append('evidon-settings',noticecdn+id+'/'+rootDomain+'/settings.js',!0);
			window.evidon.priorConsentCallback=function(){
				cbs_j.log('[CPM] priorConsentCallback');
				cbs_j.function_queue("partners-header-js", 'cbs_partners_header_js');
				cbs_j.function_queue("partners-footer-js", 'cbs_partners_footer_js');
			}
		})(425)</script>
		<link rel="icon" href="https://cbschicago.files.wordpress.com/2017/12/cropped-favicon2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://cbschicago.files.wordpress.com/2017/12/cropped-favicon2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cbschicago.files.wordpress.com/2017/12/cropped-favicon2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://cbschicago.files.wordpress.com/2017/12/cropped-favicon2017.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=11qns&#038;cscache=6&#038;csrev=833" />
		<!-- WP Header - End -->

	<script type="text/javascript">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</script>

</head>

<body class="post-template-default single single-post postid-906732 single-format-standard desktop-display-type  mp6 customizer-styles-applied market-template-local highlander-enabled highlander-light and-temp-wide tag-donald-trump tag-white-house" style="background: #f5f5f5;">

	<div id="wrapper" class="body-wrapper">


<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div>
<header id="page-header" class=""><div class="wrapper">

				<a href="https://chicago.cbslocal.com" id="header-logo"><img src="https://cbschicago.files.wordpress.com/2018/07/chicago_cbs2.png?w=242" alt="CBS Chicago" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://chicago.cbslocal.com/category/sports/">Sports</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/category/sports/" title="Featured Sports" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Featured Sports</strong></div></a><a href="https://chicago.cbslocal.com/category/sports/nfl/bears/" title="Bears" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Bears</strong></div></a><a href="https://chicago.cbslocal.com/category/sports/mlb/white-sox/" title="White Sox" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">White Sox</strong></div></a><a href="https://chicago.cbslocal.com/category/sports/mlb/cubs/" title="Cubs" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Cubs</strong></div></a><a href="https://chicago.cbslocal.com/category/sports/nhl/blackhawks/" title="Blackhawks" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Blackhawks</strong></div></a><a href="https://chicago.cbslocal.com/category/sports/nba/bulls/" title="Bulls" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Bulls</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://chicago.cbslocal.com/category/best-of/">Best Of</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><a href="https://chicago.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Videos</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/video/3906570-cbs-2-news-digest/" title="CBS 2 News Digest" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1532625960 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbslocal-uploads.storage.googleapis.com/anv-pvw/564/8ED/5648EDAC83D841C7AB0EE2E44D3794E0_6.jpg"></span></div><div class="title-wrapper"><strong class="title">CBS 2 News Digest</strong><em class="description">A USA Today investigation finds the U.S. is the worst place in the developed world to give birth. CBS 2&#039;s Robb Ellis has the forecast.</em></div><meta itemprop="url" content="https://chicago.cbslocal.com/video/3906570-cbs-2-news-digest/"><meta itemprop="thumbnailUrl" content="https://cbslocal-uploads.storage.googleapis.com/anv-pvw/564/8ED/5648EDAC83D841C7AB0EE2E44D3794E0_6.jpg" /><meta itemprop="name" content="CBS 2 News Digest"><meta itemprop="description" content="A USA Today investigation finds the U.S. is the worst place in the developed world to give birth. CBS 2&#039;s Robb Ellis has the forecast."><meta itemprop="duration" content="T3M15S" /><meta itemprop="uploadDate" content="2018-07-26T17:26:00+0000" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="CBS Chicago" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cbschicago.files.wordpress.com/2018/07/chicago_cbs2.png?w=242" /></div></div></a><a href="https://chicago.cbslocal.com/video/3906568-cbs-2-news-digest/" title="CBS 2 News Digest" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1532625840 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbslocal-uploads.storage.googleapis.com/anv-pvw/FA1/0A1/FA10A10C356E4B53810AA9BF907E8F8D_6.jpg"></span></div><div class="title-wrapper"><strong class="title">CBS 2 News Digest</strong><em class="description">Police shoot and kill a suspect in northwest suburban Lakemoor. CBS 2&#039;s Robb Ellis has the forecast.</em></div><meta itemprop="url" content="https://chicago.cbslocal.com/video/3906568-cbs-2-news-digest/"><meta itemprop="thumbnailUrl" content="https://cbslocal-uploads.storage.googleapis.com/anv-pvw/FA1/0A1/FA10A10C356E4B53810AA9BF907E8F8D_6.jpg" /><meta itemprop="name" content="CBS 2 News Digest"><meta itemprop="description" content="Police shoot and kill a suspect in northwest suburban Lakemoor. CBS 2&#039;s Robb Ellis has the forecast."><meta itemprop="duration" content="T3M17S" /><meta itemprop="uploadDate" content="2018-07-26T17:24:00+0000" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="CBS Chicago" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cbschicago.files.wordpress.com/2018/07/chicago_cbs2.png?w=242" /></div></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/category/alert/contests/" title="Contests" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a><a href="https://chicago.cbslocal.com/category/alert/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://chicago.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://chicago.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/category/news/local/" title="Local" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="https://chicago.cbslocal.com/tag/2-investigators/" title="Investigative" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Investigative</strong></div></a><a href="https://chicago.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://chicago.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://chicago.cbslocal.com/category/news/consumer/" title="Consumer" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a><a href="https://chicago.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://chicago.cbslocal.com/category/health" title="HealthWatch" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="https://chicago.cbslocal.com/photo-galleries/" title="Photos" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Photos</strong></div></a><a href="https://chicago.cbslocal.com/category/autos/" title="Autos" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Autos</strong></div></a><a href="https://chicago.cbslocal.com/category/alert/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/2018/07/26/sea-turtle-deaths-spike-florida-red-tide/" title="Sea Turtle Deaths Spike In Florida Waters With Red Tide" class="cbs-thumbnail-link item-1532628447" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/07/78511929-e1531846574196.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Sea Turtle Deaths Spike In Florida Waters With Red Tide</strong><em class="description">Loggerhead and Kemp&#039;s ridley sea turtles are the two species primarily affected by the bloom.</em></div></a><a href="https://chicago.cbslocal.com/2018/07/26/trump-threatens-to-sanction-turkey-if-they-dont-release-us-pastor/" title="Trump Threatens To Sanction Turkey If They Don&#039;t Release US Pastor" class="cbs-thumbnail-link item-1532628073" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/07/gettyimages-1005201762.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Trump Threatens To Sanction Turkey If They Don&#039;t Release US Pastor</strong><em class="description">Pastor Andrew Brunson, an Evangelical Presbyterian pastor from North Carolina, was arrested in 2016 during a government crackdown on journalists, academics, and Christian minorities, that followed an attempted coup.</em></div></a><a href="https://chicago.cbslocal.com/2018/07/26/twitter-it-doesnt-shadow-ban-after-trump-tweet/" title="Twitter: It Doesn&#039;t &#039;Shadow Ban&#039; After Trump Tweet" class="cbs-thumbnail-link item-1532627886" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2016/12/187243543.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Twitter: It Doesn&#039;t &#039;Shadow Ban&#039; After Trump Tweet</strong><em class="description">Twitter said it was aware that some accounts were not automatically populating but that was due to a bug they are working to fix.</em></div></a><a href="https://chicago.cbslocal.com/2018/07/26/disney-doing-away-plastic-straws/" title="Disney Doing Away With Plastic Straws" class="cbs-thumbnail-link item-1532626968" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/06/157825071-e1528816799582.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Disney Doing Away With Plastic Straws</strong><em class="description">In June, McDonald&#039;s announced plans to move from plastic to paper straws at its locations in the UK.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="https://chicago.cbslocal.com/category/weather/" title="Weather" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><div class="submenu"><div class="wrapper">
<div id="weather_widget" class="weather-widget weather-nav-widget items-grid column-count-2 block-type-compact2col">
	<div class="weather-widget-wrapper">
		<header class="column-header"><h4 class="title"></h4></header>

		<div>
			<div class="general">
				<span class="icon"></span>
				<span class="temperature-average"></span>
				<span class="temperature-high"></span>
				<span class="temperature-low"></span>
				<span class="humidity"></span>
				<span class="precipitation"></span>
				<span class="wind"></span>
			</div>

			<div class="daily-forecast"></div>
		</div>

		<a class="full-forecast-link" href="https://chicago.cbslocal.com/weather/">FULL FORECAST</a>
	</div>

	<script>
		jQuery(function($) {
			cbs_lib.weather_widget_wsi('USIL0225', function(data) {
				var $obj = jQuery('.weather-widget#weather_widget');
				cbs_weather_widget_wsi_load($obj, data);
			});
		});
	</script>
</div>
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Weather Links</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/school-closings/" title="School Closings" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">School Closings</strong></div></a><a href="https://www.flightview.com/airport/ORD-Chicago-IL-(O_Hare)/departures" title="Flight Delays O&#039;Hare" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Flight Delays O&#039;Hare</strong></div></a><a href="https://www.flightview.com/airport/MDW-Chicago-IL-(Midway)/departures" title="Flight Delays Midway" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Flight Delays Midway</strong></div></a><a href="http://apps.cbslocal.com/weather/chicago/" title="Weather App" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weather App</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-3 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More Weather</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/2018/07/24/albany-park-stormwater-diversion-tunnel/" title="Albany Park Stormwater Diversion Tunnel Completed" class="cbs-thumbnail-link item-1532433437" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/07/albany-park-tunnel.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Albany Park Stormwater Diversion Tunnel Completed</strong><em class="description">After two historic floods, and years of promises, people living in the Albany Park neighborhood can rest easy now that an 18-foot wide stormwater diversion tunnel is complete.</em></div></a><a href="https://chicago.cbslocal.com/2018/07/19/tornadoes-iowa-damage-injuries/" title="Tornadoes Sweep Through Iowa; Major Damage And Some Injuries" class="cbs-thumbnail-link item-1532055926" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/07/double-tornado.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Tornadoes Sweep Through Iowa; Major Damage And Some Injuries</strong><em class="description">A flurry of tornadoes swept through central Iowa Thursday afternoon, injuring at least 17 people, flattening buildings in three cities and forcing the evacuation of a hospital.</em></div></a><a href="https://chicago.cbslocal.com/2018/07/19/tornadoes-video-iowa/" title="Frightening Video Of Tornadoes In Bondurant, Iowa" class="cbs-thumbnail-link item-1532037245" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/07/storms-iowa.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Frightening Video Of Tornadoes In Bondurant, Iowa</strong><em class="description">Frightening moments for residents near Des Moines, Iowa, has tornadoes ripped through the town of Bondurant.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-3 w-link w-submenu"><a href="https://chicago.cbslocal.com/category/sports/" title="Sports" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Featured Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/2018/07/26/fantasy-football-top-10-tight-ends/" title="Fantasy Football Preview: Top 10 Tight Ends" class="cbs-thumbnail-link item-1532625797" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/07/gettyimages-914338724.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Fantasy Football Preview: Top 10 Tight Ends</strong><em class="description">Tight ends get forgotten about in fantasy football, but a consistent one is part of a winning formula.</em></div></a><a href="https://chicago.cbslocal.com/2018/07/26/cubs-fan-wrigley-scoreboard/" title="Piece Of Wrigley Field Scoreboard Nails Man In The Head, But He Was Wearing A Bucket" class="cbs-thumbnail-link item-1532624130" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2017/05/gettyimages-671641948.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Piece Of Wrigley Field Scoreboard Nails Man In The Head, But He Was Wearing A Bucket</strong><em class="description">There haven&#039;t been many firsts at Wrigley Field since the Cubs won the World series, but Tuesday night proved different.</em></div></a><a href="https://chicago.cbslocal.com/2018/07/26/fantasy-football-top-10-wide-receivers/" title="Fantasy Football Preview: Top 10 Wide Receivers" class="cbs-thumbnail-link item-1532621584" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/07/gettyimages-904928096.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Fantasy Football Preview: Top 10 Wide Receivers</strong><em class="description">A pair of good WRs can be just as important as a good RB during fantasy season. These guys should provide plenty of points.</em></div></a><a href="https://chicago.cbslocal.com/2018/07/26/wwe-evolution-all-women-ppv-history/" title="WWE To Make History With Evolution" class="cbs-thumbnail-link item-1532618747" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/07/raw_women_1024.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">WWE To Make History With Evolution</strong><em class="description">WWE, which just announced Evolution, the first-ever all-women pay-per-view, is going all-in with its women&#039;s division.</em></div></a><a href="https://chicago.cbslocal.com/2018/07/26/white-sox-angels-game-2/" title="Trout, Pujols And Ohtani Homer As Angels Rout White Sox 11-3" class="cbs-thumbnail-link item-1532604268" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/07/gettyimages-1005424862.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Trout, Pujols And Ohtani Homer As Angels Rout White Sox 11-3</strong><em class="description">With their three biggest stars all shining Wednesday night, the Los Angeles Angels put on quite a show.</em></div></a><a href="https://chicago.cbslocal.com/2018/07/25/cubs-win-2-1-diamondbacks/" title="Cubs Edge Diamondbacks 2-1 On Unearned Run In Eighth" class="cbs-thumbnail-link item-1532557615" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/07/gettyimages-1005308148.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Cubs Edge Diamondbacks 2-1 On Unearned Run In Eighth</strong><em class="description">Cubs scored the go-ahead run in the eighth on Arizona shortstop Nick Ahmed&#039;s throwing error as Chicago edged the Diamondbacks 2-1 on Wednesday.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-4 w-link"><a href="https://chicago.cbslocal.com/video/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a></li><li class="menu-top-item item-5 w-link w-submenu"><a href="https://chicago.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://chicago.cbslocal.com/category/best-of/">Latest Headlines</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/2018/07/17/on-tap-chicagos-top-5-breweries-ranked/" title="On Tap: Chicago&#039;s Top 5 Breweries, Ranked" class="cbs-thumbnail-link item-1531873722" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/07/beer.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">On Tap: Chicago&#039;s Top 5 Breweries, Ranked</strong><em class="description">Looking to try the best breweries in town? Hoodline crunched the numbers to find the top-rated breweries in Chicago</em></div></a><a href="https://chicago.cbslocal.com/2018/07/09/the-five-top-rated-diners-in-chicago/" title="The Five Top-Rated Diners In Chicago" class="cbs-thumbnail-link item-1531161091" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/07/publican.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">The Five Top-Rated Diners In Chicago</strong><em class="description">Looking to try the best diners around? Hoodline crunched the numbers to find the top-rated diners in Chicago, </em></div></a><a href="https://chicago.cbslocal.com/2018/05/30/best-places-for-fresh-fish-in-chicago/" title="Best Places For Fresh Fish In Chicago" class="cbs-thumbnail-link item-1527703200" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2010/09/pegasus.jpg?w=300&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Places For Fresh Fish In Chicago</strong><em class="description">An abundance of fresh fish to take home or dine in can be found in Chicago.  Here are the 5 best places for fresh fish in Chicago.</em></div></a><a href="https://chicago.cbslocal.com/2018/05/23/best-kids-menus-in-chicago/" title="Best Kids Menus In Chicago" class="cbs-thumbnail-link item-1527098400" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2012/01/lou.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Kids Menus In Chicago</strong><em class="description">Feeding the kiddos doesn&#039;t at all have to be limited to fast food drive-thrus, so check out these restaurants that will put a smile on faces of all ages...</em></div></a><a href="https://chicago.cbslocal.com/2018/05/16/best-memorial-day-walks-runs-and-parades-in-chicago/" title="Best Memorial Day Walks, Runs And Parades In Chicago" class="cbs-thumbnail-link item-1526493600" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2014/05/bikethedrive2.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Memorial Day Walks, Runs And Parades In Chicago</strong><em class="description">Kick off summer in the city by biking on LSD, running your keister off or taking a moment to honor those who sacrificed for our country.</em></div></a><a href="https://chicago.cbslocal.com/2018/05/09/best-mom-and-son-date-ideas-in-chicago/" title="Best Mom And Son Date Ideas In Chicago" class="cbs-thumbnail-link item-1525888800" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/05/mother-son.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Mom And Son Date Ideas In Chicago</strong><em class="description">Mom and Son date ideas abound in Chicago.  Mom and Son time together is important no matter the age. Here are the 5 best Mom and Son date ideas in Chicago.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-5 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://chicago.cbslocal.com/category/travel/">Travel</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/2018/05/25/best-beach-vacations-atlantic/" title="Best Beach Vacations On The Atlantic" class="cbs-thumbnail-link item-1527262085" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/05/3167f6cfb00940918b82e31bd524b67f.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Beach Vacations On The Atlantic</strong><em class="description">A look at five of the best beach vacations with widest range of things to do and places to stay along the Atlantic Coast.</em></div></a><a href="https://chicago.cbslocal.com/2018/05/04/new-orleans-celebrates-300-years/" title="From Easy Living to Hard Times, New Orleans Celebrates 300 Years" class="cbs-thumbnail-link item-1525467001" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/05/s092993049.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">From Easy Living to Hard Times, New Orleans Celebrates 300 Years</strong><em class="description">The valuable port city of New Orleans has long been defined by struggle, joy, resistance and survival.</em></div></a><a href="https://chicago.cbslocal.com/2018/05/02/treat-mom-to-a-bb-fit-for-a-queen/" title="Treat Mom To A B&amp;B Fit For A Queen" class="cbs-thumbnail-link item-1525282846" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/05/52c92ba6f34445fb9da6d01ec72a785a.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Treat Mom To A B&amp;B Fit For A Queen</strong><em class="description">Treat your mother to a B&amp;B fit for a queen this Mother&#039;s Day.</em></div></a><a href="https://chicago.cbslocal.com/2018/04/25/explore-americas-castles/" title="Explore America&#039;s Castles" class="cbs-thumbnail-link item-1524691241" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/04/biltmore.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Explore America&#039;s Castles</strong><em class="description">These are five of the finest castles in America to explore for that next big vacation.</em></div></a><a href="https://chicago.cbslocal.com/2018/04/18/best-art-museums-in-the-southwest/" title="Best Art Museums In The Southwest" class="cbs-thumbnail-link item-1524071216" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/04/museum-feature.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Art Museums In The Southwest</strong><em class="description">Many of America&#039;s best art museums can be found in the American Southwest.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/category/only-cbs/" title="CBS Entertainment" class="cbs-thumbnail-link item-1519413511" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/02/onlycbs.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBS Entertainment</strong></div></a>		</div>
	</section>
</div></div></li></ul></nav>
	<ul id="live"><li class="menu-item item-0"><a href="/video/channel/317-live/" title="CBS 2" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">CBS 2</strong><em class="description">On Air</em></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-1" class="embed-item embed-list" ><div class="wrapper">
<header class="block-head-wrapper"><h4 class="title">On Air Schedule:</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><div class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">1:00 PM</strong><em class="description">The Talk</em></div></div><div class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">2:00 PM</strong><em class="description">Hot Bench</em></div></div><div class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">2:30 PM</strong><em class="description">Hot Bench</em></div></div><div class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">3:00 PM</strong><em class="description">Dr. Phil</em></div></div><div class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">4:00 PM</strong><em class="description">Judge Judy</em></div></div></div>
</div></div><a class="view-all" href="https://chicago.cbslocal.com/program-guide/">View All Programs</a></div></div></li></ul>
	<a href="https://chicago.cbslocal.com/category/weather/" id="info-weather"><div id="weather-widget-header" class="embed-item weather-widget-wrap" ><div class="wrapper">
<wx:widget type="current-conditions" template="sticker" location="USIL0225" header="false"></wx:widget>
</div></div></a>
	<div id="info-search"><form action="https://chicago.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>

		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">White House Stops Announcing Calls With Foreign&nbsp;Leaders</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">July 26, 2018 at 10:19 am</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://chicago.cbslocal.com/tag/donald-trump">Donald Trump</a>, <a href="https://chicago.cbslocal.com/tag/white-house">White House</a></div></div></section><section id="column_block_2" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-cnn  close-btn" id="featured-media"><script>cbs_lib.load_script("//z.cdn.turner.com/cnn/van/resources/2.1/scripts/van-widgets.js");</script><div data-cnnvansinglewidget data-affiliate="wbbm" data-videoid="politics/2018/07/24/white-house-stops-announcing-calls-world-leaders-collins-ebof-vpx.cnn" data-size="auto" data-autostart="true"></div></section>
<div class="main-story-wrapper"><div class="byline"><em>By Kaitlan Collins, CNN</em></div>
<p><strong>(CNN) &#8212;</strong> The White House has suspended the practice of publishing public summaries of President Donald Trump&#8217;s phone calls with world leaders, two sources with knowledge of the situation tell CNN, bringing an end to a common exercise from Republican and Democratic administrations.</p>
<p>It&#8217;s unclear if the suspension is temporary or permanent. A White House spokesman declined to comment.</p>
<p>Official descriptions of the President&#8217;s calls with foreign leaders &#8212; termed &#8220;readouts&#8221; in Washington parlance &#8212; offer administrations the chance to characterize in their own terms the diplomacy conducted at the highest levels between countries. While news is rarely contained in the rote, often dry descriptions, they do offer the only official account that a phone call took place. Readouts are still released internally.</p>
<p>Trump has had at least two calls with other leaders in the last two weeks, including Turkish President Recep Tayyip Erdogan and Israeli Prime Minister Benjamin Netanyahu. The White House confirmed that the calls took place after they were reported by foreign media, but declined to elaborate on what was said.</p>
<p>The White House has not published a readout of a call between Trump and a world leader since mid-June when he called to congratulate the Hungarian prime minister on his re-election victory.</p>
<p>&#8220;The two leaders further pledged to keep United States-Hungary relations strong,&#8221; the readout at the time noted.</p>
<p>Michael Allen, who was a member of the National Security Council during the George W. Bush administration, said that by halting the practice of issuing readouts, the White House loses &#8220;the action forcing event of an announced phone call.&#8221;</p>
<p>&#8220;I think they lose the public diplomacy aspect of a presidential phone call,&#8221; Allen added.</p>
<h3>&#8216;Highly coordinated events&#8217;</h3>
<p>Calls with world leaders are highly coordinated events that in the past have required careful planning by the President&#8217;s national security team. Leaders are typically patched through the Situation Room, and sometimes aides listen in. Once the call is over, both sides typically publish a readout of what was discussed. However, readouts have been known to differ between governments.</p>
<p>After Trump spoke with Canadian Prime Minister Justin Trudeau in April 2017, the two sides offered vastly different accounts of what was discussed.</p>
<p>&#8220;President Donald J. Trump and Prime Minister Justin Trudeau spoke today. The two leaders discussed the dairy trade in Wisconsin, New York State, and various other places. It was a very amicable call,&#8221; the White House&#8217;s version read.</p>
<p>Canada&#8217;s readout was more descriptive.</p>
<p>&#8220;The prime minister and the President reaffirmed the importance of the mutually beneficial Canada-US trade relationship,&#8221; Canada&#8217;s readout said. &#8220;On the issue of softwood lumber, the prime minister refuted the baseless allegations by the US Department of Commerce and the decision to impose unfair duties.&#8221;</p>
<p>Tony Blinken, who served as the deputy secretary of state in the Obama administration from 2015 to 2017, said there are two main reasons why issuing the readouts are important.</p>
<p>&#8220;One is transparency,&#8221; Blinken told CNN. &#8220;There is a public interest in knowing who he talked to and what they talked about. Secondly, these readouts help shape the narrative. If we aren&#8217;t doing a readout, but the other country is, their narrative is going to prevail. &#8221;</p>
<h3>Records</h3>
<p>Trump has been known to make calls to foreign leaders from the residence of the White House during what has been dubbed by aides as &#8220;executive time.&#8221; Before he was fired this spring, former national security adviser H.R. McMaster often joined Trump in residence for his calls. His successor John Bolton is regularly present during his calls with leaders, a White House official tells CNN.</p>
<p>The decision to halt the readouts come amid questions about what was said during Trump&#8217;s one-on-one with Russian President Vladimir Putin in Helsinki, Finland.</p>
<p>Trump was incensed last August <a href="https://www.washingtonpost.com/graphics/2017/politics/australia-mexico-transcripts/?noredirect=on" target="_blank" rel="noopener">when The Washington Post published transcripts</a> of his tense phone calls with the leaders of Australia and Mexico. He railed about the leak to aides for weeks, insisting that fewer people be in the room during the calls going forward.</p>
<p>He was similarly infuriated after it quickly leaked this spring that he had been directly instructed by his national security advisers in briefing materials not to congratulate Putin on his recent election victory during their call. As reported by the Post, he did.</p>
<p>The leak reinforced Trump&#8217;s long-held belief there are individuals inside his administration &#8212; especially in the national security realm &#8212; who are working to undermine him, sources close to the President told CNN at the time.</p>
<p>In May, as French President Emmanuel Macron was trying to convince Trump to remain in the Iran nuclear deal, he and Trump held a phone call. The White House issued a terse, two-sentence readout after the call highlighting Trump and Macron&#8217;s &#8220;shared commitment to peace and stability in the Middle East,&#8221; while declining to offer any details.</p>
<p><em>The-CNN-Wire™ &amp; © 2018 Cable News Network, Inc., a Time Warner Company. All rights reserved.</em></p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/2LD6hSc"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/2LD6hSc"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/2LD6hSc"></a></span>
			</div>
		
			</div>
</div></div></div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected" data-ad_targets={"strnativekey":"d3da4d50"}><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-3"></div></div></section><aside class="sidebar right-bar"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="http://www.facebook.com/cbschicago" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="http://twitter.com/#!/CBSchicago" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="http://youtube.com/cbschicago" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.reddit.com/user/cbschicago" target="_blank" title="reddit_url" class="cbs-thumbnail-link reddit_url" ><div class="title-wrapper"><strong class="title">reddit_url</strong></div></a><a href="https://www.linkedin.com/company/wbbm-tv/" target="_blank" title="linkedin_url" class="cbs-thumbnail-link linkedin_url" ><div class="title-wrapper"><strong class="title">linkedin_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_newsletter_widget"><h3 class="title"><span>Our </span> Newsletter</h3>			<div class="widget-content-wrapper">
				<iframe id="newsletter-widget-iframe" width="300" src="https://bh-ems-static-content.s3.amazonaws.com/cbsi/2706/cbs_local_form_f.html?market=chicago "></iframe>
			</div>
		</div><div id="" class="block sidebar-widget widget_cbs_most_viewed"><h3 class="title"><span>Most </span> Viewed</h3><div class="widget-content-wrapper"><a href="https://chicago.cbslocal.com/2018/07/26/lakemoor-police-involved-shooting/" title="Suspect Killed In Police-Involved Shooting In Lakemoor" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Suspect Killed In Police-Involved Shooting In Lakemoor</strong><em class="description">A suspect is dead and two police officers have been taken to the hospital, after a police-involved shooting in northwest suburban Lakemoor.</em></div></a><a href="https://chicago.cbslocal.com/2018/07/25/family-of-man-killed-in-police-involved-shooting-disputes-footage/" title="Family Of Man Killed In Police-Involved Shooting Disputes Footage" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Family Of Man Killed In Police-Involved Shooting Disputes Footage</strong><em class="description">Family of Maurice Granton, Jr., raises questions about newly-released video. </em></div></a><a href="https://chicago.cbslocal.com/2018/07/24/thieves-high-tech-device-break-into-cars/" title="Thieves Using High-Tech Device To Break Into Cars Within Seconds" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Thieves Using High-Tech Device To Break Into Cars Within Seconds</strong><em class="description">Thieves are using high-tech devices to break into parked cars in Sauk Village, officials say. </em></div></a><a href="https://chicago.cbslocal.com/2018/07/25/wheeling-man-charged-reckless-homicide/" title="Wheeling Man Was Driving 107 MPH In Fatal Crash" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Wheeling Man Was Driving 107 MPH In Fatal Crash</strong><em class="description">A 16-year-old was killed when a driver slammed into the back of the vehicle she was riding in with her family on July 21 in suburban Wheeling.</em></div></a><a href="https://chicago.cbslocal.com/2018/07/25/paws-chicago-max-capacity/" title="PAWS Chicago Pets Need Furr-Ever Homes, Facility At Max Capacity" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">PAWS Chicago Pets Need Furr-Ever Homes, Facility At Max Capacity</strong><em class="description">The director of PAWS Chicago’s largest animal shelter says they urgently need people willing to adopt a pet.</em></div></a><a href="https://chicago.cbslocal.com/2018/07/24/body-missing-swimmer-found-gary-indiana/" title="Body Of Missing Swimmer Found In Gary, Indiana" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Body Of Missing Swimmer Found In Gary, Indiana</strong><em class="description">Search teams have located the body of a woman who vanished in Lake Michigan near Gary, Indiana. Rescue teams say they found the body of 24-year-old Tiara Hardy around 5:30 p.m. Tuesday. </em></div></a><a href="https://chicago.cbslocal.com/2018/07/25/why-do-lifeguards-leave-chicago-beaches-hours-before-dark/" title="Why Do Lifeguards Leave Chicago Beaches Hours Before Dark?" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Why Do Lifeguards Leave Chicago Beaches Hours Before Dark?</strong><em class="description">In 2009, the city of Chicago cut lifeguard hours because of budget cuts. </em></div></a><a href="https://chicago.cbslocal.com/2018/07/25/man-was-driving-107-mph-in-crash-that-killed-wheeling-teen/" title="Man Was Driving 107 MPH In Crash That Killed Wheeling Teen" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Man Was Driving 107 MPH In Crash That Killed Wheeling Teen</strong><em class="description">A Wheeling man driving more than 100 MPH through a quiet suburban intersection Saturday afternoon caused a fatal crash that killed a teenager.</em></div></a><a href="https://chicago.cbslocal.com/2018/07/24/goldfish-ritz-crackers-recalled-salmonella/" title="Goldfish, Ritz Crackers Recalled Due To Possible Salmonella Contamination" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Goldfish, Ritz Crackers Recalled Due To Possible Salmonella Contamination</strong><em class="description">The FDA issued a warning about whey powder, an ingredient in some goldfish crackers, Ritz Bitz, and Swiss Rolls, following a recall that the products may be contaminated with Salmonella.</em></div></a><a href="https://chicago.cbslocal.com/2018/07/26/cubs-fan-wrigley-scoreboard/" title="Piece Of Wrigley Field Scoreboard Nails Man In The Head, But He Was Wearing A Bucket" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Piece Of Wrigley Field Scoreboard Nails Man In The Head, But He Was Wearing A Bucket</strong><em class="description">There haven&#039;t been many firsts at Wrigley Field since the Cubs won the World series, but Tuesday night proved different.</em></div></a></div></div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="https://chicago.cbslocal.com" class="logo"><img src="https://cbschicago.files.wordpress.com/2017/10/chicago.png" alt="CBS Chicago" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="http://www.facebook.com/cbschicago" class="facebook" target="_blank">Facebook</a><a href="http://twitter.com/#!/CBSchicago" class="twitter" target="_blank">Twitter</a><a href="http://youtube.com/cbschicago" class="youtube" target="_blank">YouTube</a><a href="https://www.reddit.com/user/cbschicago" class="reddit" target="_blank">Reddit</a><a href="https://www.linkedin.com/company/wbbm-tv/" class="linkedin" target="_blank">LinkedIn</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			
<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/category/news/latest/local/" title="Local" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="https://chicago.cbslocal.com/tag/2-investigators/" title="Investigative" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Investigative</strong></div></a><a href="https://chicago.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://chicago.cbslocal.com/category/news/latest/consumer/" title="Consumer" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a><a href="/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="https://chicago.cbslocal.com/weather" title="Weather" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><a href="https://chicago.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://chicago.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Contact Us</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/station/cbs-2/" title="CBS 2" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS 2</strong></div></a><a href="https://chicago.cbslocal.com/about-us/connect-with-us/" title="Connect" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Connect</strong></div></a><a href="https://chicago.cbslocal.com/about-us/mobile/" title="Mobile" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Mobile</strong></div></a><a href="https://chicago.cbslocal.com/advertise/" title="Advertise With Us" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Advertise With Us</strong></div></a><a href="https://chicago.cbslocal.com/official-rules/contest-promotion-rules/" title="Contest &amp; Promotion Rules" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Contest &amp; Promotion Rules</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Corporate</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://chicago.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="http://policies.cbslocal.com/privacy/current.html#onlinead" title="Ad Choices" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Ad Choices</strong></div></a><a href="https://chicago.cbslocal.com/about-us/business-development/" title="Business Development" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Business Development</strong></div></a><a href="https://chicago.cbslocal.com/about-us/contact-us/" title="Contact" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Contact</strong></div></a><a href="https://cbs.avature.net/cbstvscareers" title="CBS Television Jobs" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">CBS Television Jobs</strong></div></a><a href="https://chicago.cbslocal.com/eeo-reports/" title="EEO Reports" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">EEO Reports</strong></div></a><a href="http://policies.cbslocal.com/fcc/chicago.television.html" title="CBS Television Public File" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">CBS Television Public File</strong></div></a>		</div>
	</section>
		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="https://chicago.cbslocal.com" class="logo"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="CBS Chicago" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2018 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=chicago.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="http://policies.cbslocal.com/privacy-june-2015/current.html#video-services" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-313779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313779"><a href="http://policies.cbslocal.com/privacy/current.html">Privacy Policy (Updated May 24, 2018)</a></li>
<li id="menu-item-313778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313778"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-667349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667349"><a href="http://policies.cbslocal.com/privacy/current.html#cali-visitors">Your California Privacy Rights</a></li>
<li id="menu-item-667353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667353"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[1,8]]" data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size="[[1,6]]" data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div><div id="reptile_34_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_34"><div id="reptile_34" class="ad-block" data-ad_size="[[1,7]]" data-ad_location=""><script>cbs_load_ad_by_tile("34");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201830y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<link rel='stylesheet' id='screen-css-0-2' href='https://s0.wp.com/_static/??-eJyljFEKgCAQBS+ULQkSfURn0XWpDTVpLa+fRDfo782DGahZ4ZEKpQJlo0gCN2dAJyocaANwwnD5dlN05AVQvqkCS+kbdvCv0dyYLf5uVbLNOFVlv9JbW+I8GG30OE2D3h+K6VZb?cssminify=yes' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-1-2' href='https://s1.wp.com/_static/??-eJyVjMsOQDAQRX9ITRpELMS3UJOq9BUz1d9XNmwtz705B3IUKnhGz8AbOiQ4TQS1kLBBzRaiTdp4AhfWZMsb54M9HgSKXqgLVPA3Ra7oIptVIz+573AnJzfKTvZD0zZS7hfnZj99?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj81OBCEMx1/IWnfNqhfjo5gC1S0DBaHM6tvLeDDGw0RvTfv/+BUvFXxRYzWMHQOv4rm+X8d+hT9OeUBN41W0Y5KFO74NHnwmDYnbb7GdOU/JKhW965CKp7SF9+GU1p3oyFbJL/gs6vGFPLtSFuDsOPzVZRcx4wYmmZMo7/iOsBHGL1AgpfRh4vuOgUIWBUcNM/VZMicoK7cmYb77vftngrUJv9U+5cfD6XhzOtw93N/GTwptmB4='></script>
<script type='text/javascript' src='//k.intellitxt.com/ast/js/cbslocal/cbslocal_chicago_cs.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://webwidgets.wsi.com/wxwidget.loader.js?cid=934888385&#038;ver=1.0'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'15116062','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'15116062','v':'wpcom','tz':'-5','user_id':'0','post':'906732','subd':'cbschicago'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=15116062&v=wpcomvt&tz=-5&user_id=0&post=906732&subd=cbschicago&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdocExCODFfQnlZTGxWLFVFPVlVSzZxZ0xDODBzU3dseGF2Z3Aldm83QVtWPyUlcXx8bWdjal83Q0c/W34yWE9bSXVWcUZmRjB5cjR1cXl5SVhUeks4R2FdN3RVUFUraS1dNnQvckFYS1QtNCZda3FGQnErY0o5a0xoU09FNj1bfFpFeUl3R0wsaGNbdTItYlNnU3ktSyxYSjB8TV9GQlZyP0NEMk9KTmdtJjNZV2lzLWxiUlFzeFhofHxzbVJvdUg4UGYyWltqfFddZ3pNMS1XfA=='}]);
_stq.push([ 'clickTrackerInit', '15116062', '906732' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>

<script type="text/javascript"> (function(n,a,t,i,v,e,ai){n["NativeAIObject"]=v;n[v]=n[v]||function(){ (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();n[v].i=i;e=a.createElement(t), ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000); ai.parentNode.insertBefore(e,ai)}) (window,document,"script","https://cdn.native.ai/js/current/nativeai.js", "nativeAI"); nativeAI("create", "1259737e-5d67-435f-9a6b-56d189fe13e5"); </script>
<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>