<!DOCTYPE html>
<html lang="en">
<head>
	
	<meta charset="UTF-8" />
	<title>As Elections Approach, What&#8217;s The Risk Of Russian Meddling? &laquo; CBS Chicago</title>
	<meta name="description" content="Experts said it is too late to safeguard U.S. voting systems and campaigns this election cycle." />
	<link rel="pingback" href="https://chicago.cbslocal.com/xmlrpc.php" />
	<meta name="keywords" content="vibNews" />
								<meta name="news_keywords" content="election day, hacking, midterm elections, russia, voting" />
			
<!-- WP Header - Start -->
	<meta name="news_keywords" content="Election Day, Voting, Midterm Elections, Hacking, Russia" />
<meta name="keywords" content="election day, voting, midterm elections, hacking, russia" /><meta property="fb:pages" content="27510768337" />
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />

<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<meta name="msvalidate.01" content="0FD6BCBEF9479095CF623C15833E1E08" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=chicago.cbslocal.com&amp;id=15116062&amp;t=1535832011&amp;back=https%3A%2F%2Fchicago.cbslocal.com%2F2018%2F09%2F01%2Fas-elections-approach-whats-the-risk-of-russian-meddling%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cbschicago.wordpress.com' />
<link rel='dns-prefetch' href='//services.babator.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="CBS Chicago &raquo; Feed" href="https://chicago.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS Chicago &raquo; Comments Feed" href="https://chicago.cbslocal.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJy1UctuwzAM+6EpRhsMww7DvkVx1NSJ/JglN+jfz01XYMUuboGdbMoiRVNmTWBjUApq9EiexJxcMnYQ4GiRjQuWy1jLVsQcYlTKXb2+mGYi+YHGKz9l4ohjm0DiMrkgxsexcH3FH5F6tgnMYuavQvlsDoS1I7ObjnoHOu/Cc262JvAYcKK8+bqrQP35ojE9mNVVp/ghoGNgF5b/cUdcUdC/QfoCNy12S1WaSRPaBTbUZmYbh0PdOmQRWN04kT66srgyWMyxCPEFdDfQJiR6Znoi/FTjASWfGLWRf6H9zvPTf+xe+37Xv+/f9vM3vahENQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJydUe1uwyAMfKF57Cvtr2nPQsBK2GxA2LTb289JlW1SpWrtH3SYuzNnu2OFULJiVqczMoo7pOrCKEAleHIpB+rRykHEHVNEUORKXlHurXTnrjKovuk/dZX6lLI4LrGTvcpcmoayOf1er/wG8ojx5LFCoCQKwaunMt0QyRKlQAiHl9tyrSRgn/2EbXXUr4rnZtxhk4bS0OpcvS4Mxpg8ktlkvSSz7U2oP5s0bLv8vCjhutsaLXD24eN83n9bVGPDONaGImAnp85wmsOie+PXx+F5GPa7p4f9+zdrfu5U?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-google-font-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJytkdsOwiAQRH9IXC+pPhm/heKKaxe2Adrq34s09RIT44NvM9k5kwzA0CojPqFPkE7oMEJPLZg6KhajGVruLPkITg4d5+tAB4spgokPPc96Bi9FrlMTNsWP2mAt0iimJosLxHRl/IWMYkizohx5NyNM4CWNx0l8a7UoZVgi8W9GHVlT+IYGrFlslraMf9oP6KeHLCHltNcWQ2l0OjT3xWPeCEv43PKXbukxDIFS+YC92y2rdVVtN6vF9nwDP6LHcg==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-external-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/wp-content/themes/h4/global.css?m=1420737423h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/chicago.cbslocal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJy1U9lywyAM/KESmmbS46HTb8FYduQIcDnspF9f2XWmcZupj5kODyBYLUK7yLYW2tkINsp4AANBNlhLnQVBTiuSaDWlnLerIGtH5wKJNgbtpgp3cklyNTurplSiDdK4PBGfqrwn4Ek0D9csI/r3BP48TJMAYbD0KsLsmr4JClCM8ITlIY6C1e/rQcIoq0rw3U2jDcH1H6OrFze8SFZHdDb8V2FAHNkYfnJXHUOGBCIF8Ay1kZUo3A1c7ULkOgKDbpyONUXbILSTsApirfRReAj4AX84IaHUzsOEoRjVYl5CnMZFlc3vdddNlWWQCx+CGK5YKrHKD/zKZo2NXUtCK+9YIuqCzSVYwTV0XjtKxmJxFtvNPY/VRJkS18ZYzVMQnAJhDn5ufkkuU7RcBx9R0y8Lz/pkX9L3NMPyD5pLclAFsMNr5yPDTP8N+0IqdeL0N/O63e92+8fnp/1L9QlVFjQQ'></script>
<script type='text/javascript' src='https://services.babator.com/tags?apiKey=72836750-5367-11e6-b9b6-b5368b08d969&#038;ver=1.0.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cbschicago.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://cbsloc.al/2NDjhoG' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fchicago.cbslocal.com%2F2018%2F09%2F01%2Fas-elections-approach-whats-the-risk-of-russian-meddling%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fchicago.cbslocal.com%2F2018%2F09%2F01%2Fas-elections-approach-whats-the-risk-of-russian-meddling%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='https://cbschicago.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cbschicago.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://chicago.cbslocal.com/osd.xml" title="CBS Chicago" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<meta property="og:title" content="As Elections Approach, What&#039;s The Risk Of Russian Meddling?" />
<meta property="og:image" content="https://cbschicago.files.wordpress.com/2018/07/155682075-e1528402966868.jpg?w=1024" />
<meta property="og:image:secure_url" content="https://cbschicago.files.wordpress.com/2018/07/155682075-e1528402966868.jpg?w=1024" />
<meta property="og:description" content="Experts said it is too late to safeguard U.S. voting systems and campaigns this election cycle." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://chicago.cbslocal.com/2018/09/01/as-elections-approach-whats-the-risk-of-russian-meddling/" />
<meta property="og:image:height" content="604" />
<meta property="og:image:width" content="1024" />
<meta property="article:publisher" content="http://www.facebook.com/cbschicago" />
<meta property="article:author" content="http://www.facebook.com/cbschicago" />
<meta property="article:published_time" content="2018-09-01T14:39:14+00:00" />
<meta property="article:suggested-social-copy" content="Experts said it is too late to safeguard U.S. voting systems and campaigns this election cycle." />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cbschicago.files.wordpress.com/2018/07/155682075-e1528402966868.jpg?w=1024"><meta name="twitter:title" content="As Elections Approach, What&#039;s The Risk Of Russian Meddling?"/><meta name="twitter:description" content="Experts said it is too late to safeguard U.S. voting systems and campaigns this election cycle."/><meta name="twitter:site" content="CBSchicago"/><link rel="canonical" href="https://chicago.cbslocal.com/2018/09/01/as-elections-approach-whats-the-risk-of-russian-meddling/" />
			<meta property="fb:pages" content="" />
			<meta name="application-name" content="CBS Chicago" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Chicago News, Sports, Weather, Traffic, and the Best of Chicago - CBS 2 TV | WBBM Newsradio 780 | 670 The Score" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://chicago.cbslocal.com/feed/;icon-uri=https://cbschicago.files.wordpress.com/2017/12/cropped-favicon2017.png?w=16" /><link rel="amphtml" href="https://chicago.cbslocal.com/2018/09/01/as-elections-approach-whats-the-risk-of-russian-meddling/amp/">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/chicago.cbslocal.com","url":"https:\/\/chicago.cbslocal.com","name":"CBS Chicago","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/cbschicago.files.wordpress.com\/2018\/07\/chicago_cbs2.png?w=242"}},"url":"https:\/\/chicago.cbslocal.com\/2018\/09\/01\/as-elections-approach-whats-the-risk-of-russian-meddling\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/chicago.cbslocal.com\/2018\/09\/01\/as-elections-approach-whats-the-risk-of-russian-meddling\/"},"headline":"As Elections Approach, What&#8217;s The Risk Of Russian&nbsp;Meddling?","description":"Experts said it is too late to safeguard U.S. voting systems and campaigns this election cycle.","image":{"@context":"https:\/\/schema.org","@type":"ImageObject","url":"https:\/\/cbschicago.files.wordpress.com\/2018\/07\/155682075-e1528402966868.jpg?w=150"},"keywords":["post","as-elections-approach-whats-the-risk-of-russian-meddling","news","politics","election-day","hacking","midterm-elections","russia","voting"],"datePublished":"2018-09-01T14:39:14+00:00","dateModified":"2018-09-01T14:41:28+00:00","video":{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"CBS 2 Weather Watch (5:30 AM 9-1-18)","description":"CBS 2 meteorologist Ed Curran has a look at the extended forecast.","thumbnailUrl":"https:\/\/cbslocal-uploads.storage.googleapis.com\/captures\/581\/27B\/58127B784A3844D4A51400BEEF957721.jpg","uploadDate":"2018-09-01","duration":119,"contentUrl":"https:\/\/chicago.cbslocal.com\/video\/3927616-cbs-2-weather-watch-530-am-9-1-18\/","embedUrl":"https:\/\/chicago.cbslocal.com\/video\/3927616-cbs-2-weather-watch-530-am-9-1-18\/"}}</script>
<style type="text/css" id="syntaxhighlighteranchor"></style>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script>

<!-- Rev - Start -->
<script type="text/javascript">cbs_ads.partners.add("amazon", "3063");if(!window["apstag"]){window["apstag"]={init:function(){window["apstag"]._Q.push(["i",arguments]);},fetchBids:function(){window["apstag"]._Q.push(["f",arguments]);},setDisplayBids:function(){},_Q:[]};}</script>
<script type="text/javascript">cbs_ads.partners.add("yieldbot", "0456");</script>
<script type="text/javascript">var ybotq = ybotq || [];</script><script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<!-- Rev - End -->

<script>cbs_ads.init("4128","CBS.CHI","news",["aselectionsapproachwhatstheriskofrussianmeddling","post","article","news","politics","electionday","hacking","midtermelections","russia","voting","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("1");</script>		<script type="text/javascript">
			var formatTracker,marketTracker,masterTracker,stationsTracker,rollupTracker,pageTracker;
		</script>
		<script type="text/javascript">(function(id){
			function append(scriptid,url,async){var d=document,sn='script',f=d.getElementsByTagName(sn)[0];if(!f)f=d.head;var s=d.createElement(sn);s.async=!0;s.id=scriptid;s.src=url;f.parentNode.insertBefore(s,f)}
			function getRootDomain(){var parts=window.location.hostname.split('.');if(parts.length===2)rootDomain=parts[0];else if(parts.length>2){var part=parts[parts.length-2];if(part==='com'||part==='co'){rootDomain=parts[parts.length-3]}else{rootDomain=part}}return rootDomain}
			window.evidon={};window.evidon.id=id;
			var cdn='//c.evidon.com/',rootDomain=getRootDomain(),noticecdn=cdn+'sitenotice/';
			append('evidon-notice',noticecdn+'evidon-sitenotice-tag.js',!1);append('evidon-location',cdn+'geo/country.js',!0);append('evidon-themes',noticecdn+id+'/snthemes.js',!0);
			if(rootDomain)append('evidon-settings',noticecdn+id+'/'+rootDomain+'/settings.js',!0);
			window.evidon.priorConsentCallback=function(){
				cbs_j.log('[CPM] priorConsentCallback');
				cbs_j.function_queue("partners-header-js", 'cbs_partners_header_js');
				cbs_j.function_queue("partners-footer-js", 'cbs_partners_footer_js');
			}
		})(425)</script>
		<link rel="icon" href="https://cbschicago.files.wordpress.com/2017/12/cropped-favicon2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://cbschicago.files.wordpress.com/2017/12/cropped-favicon2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cbschicago.files.wordpress.com/2017/12/cropped-favicon2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://cbschicago.files.wordpress.com/2017/12/cropped-favicon2017.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=11qns&#038;cscache=6&#038;csrev=833" />
		<!-- WP Header - End -->

	<script type="text/javascript">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</script>

</head>

<body class="post-template-default single single-post postid-914744 single-format-standard desktop-display-type  mp6 customizer-styles-applied market-template-local highlander-enabled highlander-light and-temp-wide tag-election-day tag-hacking tag-midterm-elections tag-russia tag-voting" style="background: #f5f5f5;">

	<div id="wrapper" class="body-wrapper">


<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div>
<header id="page-header" class=""><div class="wrapper">

				<a href="https://chicago.cbslocal.com" id="header-logo"><img src="https://cbschicago.files.wordpress.com/2018/07/chicago_cbs2.png?w=242" alt="CBS Chicago" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://chicago.cbslocal.com/category/sports/">Sports</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/category/sports/" title="Featured Sports" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Featured Sports</strong></div></a><a href="https://chicago.cbslocal.com/category/sports/nfl/bears/" title="Bears" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Bears</strong></div></a><a href="https://chicago.cbslocal.com/category/sports/mlb/white-sox/" title="White Sox" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">White Sox</strong></div></a><a href="https://chicago.cbslocal.com/category/sports/mlb/cubs/" title="Cubs" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Cubs</strong></div></a><a href="https://chicago.cbslocal.com/category/sports/nhl/blackhawks/" title="Blackhawks" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Blackhawks</strong></div></a><a href="https://chicago.cbslocal.com/category/sports/nba/bulls/" title="Bulls" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Bulls</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://chicago.cbslocal.com/category/best-of/">Best Of</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><a href="https://chicago.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Videos</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/video/3927624-aretha-franklin-funeral/" title="Aretha Franklin Funeral" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1535826060 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbslocal-uploads.storage.googleapis.com/anv-pvw/139/302/139302A025C04CBE98A23ADEE2748BEA_4.jpg"></span></div><div class="title-wrapper"><strong class="title">Aretha Franklin Funeral</strong><em class="description">The Queen of Soul gets one last red carpet as her casket is wheeled into the church for her star-studded funeral.</em></div><meta itemprop="url" content="https://chicago.cbslocal.com/video/3927624-aretha-franklin-funeral/"><meta itemprop="thumbnailUrl" content="https://cbslocal-uploads.storage.googleapis.com/anv-pvw/139/302/139302A025C04CBE98A23ADEE2748BEA_4.jpg" /><meta itemprop="name" content="Aretha Franklin Funeral"><meta itemprop="description" content="The Queen of Soul gets one last red carpet as her casket is wheeled into the church for her star-studded funeral."><meta itemprop="duration" content="T1M38S" /><meta itemprop="uploadDate" content="2018-09-01T18:21:00+0000" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="CBS Chicago" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cbschicago.files.wordpress.com/2018/07/chicago_cbs2.png?w=242" /></div></div></a><a href="https://chicago.cbslocal.com/video/3927623-mccains-casket-leaves-church/" title="McCain&#039;s Casket Leaves Church" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1535824740 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbslocal-uploads.storage.googleapis.com/anv-pvw/8B5/F27/8B5F275FB7E04B108311CE7AF0CFEF3A_8.jpg"></span></div><div class="title-wrapper"><strong class="title">McCain&#039;s Casket Leaves Church</strong><em class="description">Sen. John McCain’s flag-draped casket is carried out of Washington National Cathedral after a memorial for the late senator on Saturday.</em></div><meta itemprop="url" content="https://chicago.cbslocal.com/video/3927623-mccains-casket-leaves-church/"><meta itemprop="thumbnailUrl" content="https://cbslocal-uploads.storage.googleapis.com/anv-pvw/8B5/F27/8B5F275FB7E04B108311CE7AF0CFEF3A_8.jpg" /><meta itemprop="name" content="McCain&#039;s Casket Leaves Church"><meta itemprop="description" content="Sen. John McCain’s flag-draped casket is carried out of Washington National Cathedral after a memorial for the late senator on Saturday."><meta itemprop="duration" content="T1M53S" /><meta itemprop="uploadDate" content="2018-09-01T17:59:00+0000" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="CBS Chicago" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cbschicago.files.wordpress.com/2018/07/chicago_cbs2.png?w=242" /></div></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/category/alert/contests/" title="Contests" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a><a href="https://chicago.cbslocal.com/category/alert/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://chicago.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://chicago.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/category/news/local/" title="Local" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="https://chicago.cbslocal.com/tag/2-investigators/" title="Investigative" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Investigative</strong></div></a><a href="https://chicago.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://chicago.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://chicago.cbslocal.com/category/news/consumer/" title="Consumer" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a><a href="https://chicago.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://chicago.cbslocal.com/category/health" title="HealthWatch" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="https://chicago.cbslocal.com/photo-galleries/" title="Photos" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Photos</strong></div></a><a href="https://chicago.cbslocal.com/category/autos/" title="Autos" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Autos</strong></div></a><a href="https://chicago.cbslocal.com/category/alert/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/2018/09/01/saudi-led-coalition-regrets-errors-in-deadly-attack/" title="Saudi-Led Coalition Regrets Errors In Deadly Attack" class="cbs-thumbnail-link item-1535832001" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/09/saudi.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Saudi-Led Coalition Regrets Errors In Deadly Attack</strong><em class="description">The coalition has faced criticism for its campaign of airstrikes that has killed civilians and destroyed hospitals and markets. </em></div></a><a href="https://chicago.cbslocal.com/2018/09/01/california-police-fight-statewide-marijuana-deliveries/" title="California Police Fight Statewide Marijuana Deliveries" class="cbs-thumbnail-link item-1535831307" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2017/06/marijuana.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">California Police Fight Statewide Marijuana Deliveries</strong><em class="description">Police chiefs and other critics say it would create an unruly gray market of largely hidden pot transactions, opening the way for criminal activity.</em></div></a><a href="https://chicago.cbslocal.com/2018/09/01/as-elections-approach-whats-the-risk-of-russian-meddling/" title="As Elections Approach, What&#039;s The Risk Of Russian Meddling?" class="cbs-thumbnail-link item-1535830754" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/07/155682075-e1528402966868.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">As Elections Approach, What&#039;s The Risk Of Russian Meddling?</strong><em class="description">Experts said it is too late to safeguard U.S. voting systems and campaigns this election cycle.</em></div></a><a href="https://chicago.cbslocal.com/2018/09/01/mail-held-eight-years-west-bank/" title="Mail Held 8 Years By Israel Finally Reaches Palestinians In West Bank" class="cbs-thumbnail-link item-1535829132" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/09/mail.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Mail Held 8 Years By Israel Finally Reaches Palestinians In West Bank</strong><em class="description">More than 10 tons of mail had been held in Jordan since 2010 because Israel, which controls the West Bank&#039;s borders , wouldn&#039;t allow its transfer.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="https://chicago.cbslocal.com/category/weather/" title="Weather" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><div class="submenu"><div class="wrapper">
<div id="weather_widget" class="weather-widget weather-nav-widget items-grid column-count-2 block-type-compact2col">
	<div class="weather-widget-wrapper">
		<header class="column-header"><h4 class="title"></h4></header>

		<div>
			<div class="general">
				<span class="icon"></span>
				<span class="temperature-average"></span>
				<span class="temperature-high"></span>
				<span class="temperature-low"></span>
				<span class="humidity"></span>
				<span class="precipitation"></span>
				<span class="wind"></span>
			</div>

			<div class="daily-forecast"></div>
		</div>

		<a class="full-forecast-link" href="https://chicago.cbslocal.com/weather/">FULL FORECAST</a>
	</div>

	<script>
		jQuery(function($) {
			cbs_lib.weather_widget_wsi('USIL0225', function(data) {
				var $obj = jQuery('.weather-widget#weather_widget');
				cbs_weather_widget_wsi_load($obj, data);
			});
		});
	</script>
</div>
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Weather Links</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/school-closings/" title="School Closings" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">School Closings</strong></div></a><a href="https://www.flightview.com/airport/ORD-Chicago-IL-(O_Hare)/departures" title="Flight Delays O&#039;Hare" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Flight Delays O&#039;Hare</strong></div></a><a href="https://www.flightview.com/airport/MDW-Chicago-IL-(Midway)/departures" title="Flight Delays Midway" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Flight Delays Midway</strong></div></a><a href="http://apps.cbslocal.com/weather/chicago/" title="Weather App" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weather App</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-3 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More Weather</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/2018/08/29/hurricane-maria-puerto-rico-death-toll-governor-acknowledges-mistakes/" title="Puerto Rico Governor Acknowledges He Made Mistakes, After New Maria Death Toll Report" class="cbs-thumbnail-link item-1535566210" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/06/gettyimages-858463954.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Puerto Rico Governor Acknowledges He Made Mistakes, After New Maria Death Toll Report</strong><em class="description">A new report nearly one year after Hurricane Maria shows the storm is officially the most deadly U.S. natural disaster in the last century. </em></div></a><a href="https://chicago.cbslocal.com/2018/08/29/thunderstorms-heavy-rain-chicago-weather-power-outages/" title="Powerful Storms Leave Thousands Without Power Across The Chicago Area" class="cbs-thumbnail-link item-1535546091" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2017/04/fs_weather_watch_generic.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Powerful Storms Leave Thousands Without Power Across The Chicago Area</strong><em class="description">Winds of up to 50 mph and frequent lightning strikes took down trees and power lines all over the Chicago area.</em></div></a><a href="https://chicago.cbslocal.com/2018/08/28/strong-thunderstorms-expected-in-chicago-and-surrounding-areas/" title="Strong Thunderstorms Expected In Chicago And Surrounding Areas" class="cbs-thumbnail-link item-1535496456" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/08/thunderstorms.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Strong Thunderstorms Expected In Chicago And Surrounding Areas</strong><em class="description">Strong thunderstorms are expected across northern Illinois into the early evening hours, according to the National Weather Service. </em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-3 w-link w-submenu"><a href="https://chicago.cbslocal.com/category/sports/" title="Sports" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Featured Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/2018/09/01/white-sox-beat-red-sox-6-1/" title="White Sox Beat Red Sox 6-1" class="cbs-thumbnail-link item-1535821475" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/08/gettyimages-1025637836.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">White Sox Beat Red Sox 6-1</strong><em class="description">Dylan Covey (5-12) then tossed three-hit ball over three-plus innings. Juan Minaya gave up a run in two innings and Ian Hamilton worked the ninth.</em></div></a><a href="https://chicago.cbslocal.com/2018/09/01/phillies-2-cubs-1/" title="Cabrera&#039;s Homer In 10th Gives Phillies 2-1 Win Over Cubs" class="cbs-thumbnail-link item-1535821063" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/08/gettyimages-1025630176.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Cabrera&#039;s Homer In 10th Gives Phillies 2-1 Win Over Cubs</strong><em class="description">Javier Baez hit his 29th homer for the NL Central-leading Cubs.</em></div></a><a href="https://chicago.cbslocal.com/2018/09/01/khalil-mack-headed-to-chicago-raiders-blockbuster-trade/" title="Khalil Mack Headed To The Chicago Bears As Part Of Blockbuster Trade" class="cbs-thumbnail-link item-1535817115" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/09/879856288-594x594.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Khalil Mack Headed To The Chicago Bears As Part Of Blockbuster Trade</strong><em class="description">In Chicago, Mack will now join a loaded Bears defense that includes Roquan Smith, Akiem Hicks,  Leonard Floyd and Danny Trevathan. </em></div></a><a href="http://www.cbssports.com/college-football/sec-live/?ftag=SPM-06-10acg1h" title="Stream #17 West Virginia vs. Tennessee" class="cbs-thumbnail-link item-1535749212" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/08/1024x576_cbs_local.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Stream #17 West Virginia vs. Tennessee</strong><em class="description">The #17 West Virginia Mountaineers head to Knoxville to square off against the Tennessee Volunteers.</em></div></a><a href="https://chicago.cbslocal.com/2018/08/31/amber-stocks-out-coach-gm-chicago-sky/" title="Amber Stocks Out As Coach, GM Of Chicago Sky" class="cbs-thumbnail-link item-1535738877" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/08/2-7.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Amber Stocks Out As Coach, GM Of Chicago Sky</strong><em class="description">The Sky said the search for a new coach will begin &quot;immediately.&quot;</em></div></a><a href="https://chicago.cbslocal.com/2018/08/31/sportsline-top-weekend-picks-august-31-2018/" title="SportsLine&#039;s Top Weekend Picks: College Football&#039;s First Full Weekend" class="cbs-thumbnail-link item-1535734346" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/08/kj-hill-ohio-state.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">SportsLine&#039;s Top Weekend Picks: College Football&#039;s First Full Weekend</strong><em class="description">With college football back in full force and MLB division races heating up, SportsLine offers its top weekend picks.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-4 w-link"><a href="https://chicago.cbslocal.com/video/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a></li><li class="menu-top-item item-5 w-link w-submenu"><a href="https://chicago.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://chicago.cbslocal.com/category/best-of/">Latest Headlines</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/2018/08/29/chicago-top-things-to-do-labor-day/" title="Top 8 Things To Do In Chicago Over Labor Day Weekend" class="cbs-thumbnail-link item-1535575812" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2015/09/10626168_763647423693073_3473291228027259732_o.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Top 8 Things To Do In Chicago Over Labor Day Weekend</strong><em class="description">Chicago is gearing up for an action-packed Labor Day weekend as summer draws to a close. Here are some of the top things to do in the area.</em></div></a><a href="https://chicago.cbslocal.com/2018/08/17/chicago-things-to-do-august-17/" title="10 Things To Do In Chicago This Weekend: August 17 to August 19" class="cbs-thumbnail-link item-1534520534" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/08/thunderbird-super-delta.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">10 Things To Do In Chicago This Weekend: August 17 to August 19</strong><em class="description">It might be August, but Chicago&#039;s summer is still in full swing. Check out some of the hottest events taking place this weekend.</em></div></a><a href="https://chicago.cbslocal.com/2018/08/14/local-hot-spots-4-new-bars-eateries-loop/" title="Local Hot Spots: Your Guide To 4 New Bars And Eateries In The Loop" class="cbs-thumbnail-link item-1534299162" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/08/free-rein-yelp.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Local Hot Spots: Your Guide To 4 New Bars And Eateries In The Loop</strong><em class="description">Interested in exploring the newest food and drink establishments in the Loop? From a modern cafe to a colorful bar, read on for a rundown of the newest spots to open their doors in this part of Chicago.</em></div></a><a href="https://chicago.cbslocal.com/2018/08/10/things-to-do-around-chicago-this-weekend/" title="Things To Do Around Chicago This Weekend" class="cbs-thumbnail-link item-1533947325" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2014/08/chicago-skyline.jpg?w=300&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Things To Do Around Chicago This Weekend</strong><em class="description">Looking for something to do in Chicago this weekend? Here are some events and festivals happening in Chicago and around Chicago&#039;s suburbs.</em></div></a><a href="https://chicago.cbslocal.com/2018/08/06/best-jazz-blues-spots-chicago/" title="The 5 Best Jazz And Blues Spots In Chicago, Ranked" class="cbs-thumbnail-link item-1533602366" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/08/jazz-and-blues.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">The 5 Best Jazz And Blues Spots In Chicago, Ranked</strong><em class="description">In search of a new favorite spot to hear live jazz and blues? Hoodline crunched the numbers to find the top venues for jazz and blues around Chicago, using both Yelp data and their own secret sauce to produce a ranked list.</em></div></a><a href="https://chicago.cbslocal.com/2018/08/03/new-italian-restaurants-chicago/" title="Buon Appetito: 3 New Italian Restaurants To Try In Chicago" class="cbs-thumbnail-link item-1533350842" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/08/etta2.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Buon Appetito: 3 New Italian Restaurants To Try In Chicago</strong><em class="description">Looking for your next great Italian meal in Chicago? These new spots will satisfy all your cravings. Here are the newest places to check out the next time you&#039;re in the mood for Italian food, offering everything from pizzas and ravioli to roasted oysters and hearth-glazed lamb.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://chicago.cbslocal.com/learn-about-us/">Station Info</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/station/cbs-2/" title="CBS 2/Send Tips" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS 2/Send Tips</strong></div></a><a href="https://chicago.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="https://cbs.avature.net/cbstvscareers" title="Jobs &amp; Internships" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Jobs &amp; Internships</strong></div></a><a href="https://chicago.cbslocal.com/category/alert/contests/" title="Contests" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Connect</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/social/" title="Social" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Social</strong></div></a><a href="http://apps.cbslocal.com/" title="CBS Local App" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">CBS Local App</strong></div></a><a href="http://apps.cbslocal.com/weather/chicago/" title="CBS Weather App" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">CBS Weather App</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-3 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://chicago.cbslocal.com/category/travel/">Travel</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/2018/08/31/sexually-frustrated-dolphins-behavior-prompts-swimming-ban-at-french-beaches/" title="Sexually Frustrated Dolphin&#039;s Behavior Prompts Swimming Ban At French Beaches" class="cbs-thumbnail-link item-1535754523" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/08/dolphin.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Sexually Frustrated Dolphin&#039;s Behavior Prompts Swimming Ban At French Beaches</strong><em class="description">A seaside town in northwest France has imposed a swimming and diving ban at its beaches out of fear of a lonely dolphin in heat that&#039;s been apparently making passes at locals and tourists.</em></div></a><a href="https://chicago.cbslocal.com/2018/08/01/illinois-100th-anniversary-route-66/" title="Illinois To Celebrate 100th Anniversary Of Route 66" class="cbs-thumbnail-link item-1533140924" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2011/09/66.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Illinois To Celebrate 100th Anniversary Of Route 66</strong><em class="description">The Mother Road starts in Chicago and travels to California.</em></div></a><a href="https://chicago.cbslocal.com/2018/05/25/best-beach-vacations-atlantic/" title="Best Beach Vacations On The Atlantic" class="cbs-thumbnail-link item-1527262085" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/05/3167f6cfb00940918b82e31bd524b67f.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Beach Vacations On The Atlantic</strong><em class="description">A look at five of the best beach vacations with widest range of things to do and places to stay along the Atlantic Coast.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/category/only-cbs/" title="CBS Entertainment" class="cbs-thumbnail-link item-1519413511" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/02/onlycbs.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBS Entertainment</strong></div></a>		</div>
	</section>
</div></div></li></ul></nav>
	<ul id="live"><li class="menu-item item-0"><a href="/video/channel/317-live/" title="CBS 2" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">CBS 2</strong><em class="description">On Air</em></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-1" class="embed-item embed-list" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">On Air Schedule:</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><div class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">2:30 PM</strong><em class="description">College Football</em></div></div><div class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">6:00 PM</strong><em class="description">CBS 2 Saturday News at 6:00PM</em></div></div><div class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">6:30 PM</strong><em class="description">The James Brown Show</em></div></div><div class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">7:00 PM</strong><em class="description">Pink Collar Crimes</em></div></div><div class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">8:00 PM</strong><em class="description">48 Hours</em></div></div></div>
</div></div><a class="view-all" href="https://chicago.cbslocal.com/program-guide/">View All Programs</a></div></div></li></ul>
	<a href="https://chicago.cbslocal.com/category/weather/" id="info-weather"><div id="weather-widget-header" class="embed-item weather-widget-wrap" ><div class="wrapper">
<wx:widget type="current-conditions" template="sticker" location="USIL0225" header="false"></wx:widget>
</div></div></a>
	<div id="info-search"><form action="https://chicago.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>

		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">As Elections Approach, What&#8217;s The Risk Of Russian&nbsp;Meddling?</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">September 1, 2018 at 2:39 pm</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://chicago.cbslocal.com/tag/election-day">Election Day</a>, <a href="https://chicago.cbslocal.com/tag/hacking">Hacking</a>, <a href="https://chicago.cbslocal.com/tag/midterm-elections">Midterm Elections</a>, <a href="https://chicago.cbslocal.com/tag/russia">Russia</a>, <a href="https://chicago.cbslocal.com/tag/voting">voting</a></div></div></section><section id="column_block_2" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato  close-btn" id="featured-media"><div class="video-wrapper anvato"><div id='p0'></div><script data-anvp='{&quot;mcp&quot;:&quot;cbs&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;3927616&quot;,&quot;autoplay&quot;:true,&quot;titleVisible&quot;:false,&quot;accessKey&quot;:&quot;DVzl9QRzox3ZZsP9bNu5Li3X7obQOnqP&quot;,&quot;accessControl&quot;:{&quot;preview&quot;:false},&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;heartbeat&quot;:{&quot;account&quot;:&quot;cbslocal-global-unified&quot;,&quot;publisherId&quot;:&quot;cbslocal&quot;,&quot;jobId&quot;:&quot;sc_va&quot;,&quot;marketingCloudId&quot;:&quot;823BA0335567497F7F000101@AdobeOrg&quot;,&quot;trackingServer&quot;:&quot;cbsdigitalmedia.hb.omtrdc.net&quot;,&quot;customTrackingServer&quot;:&quot;cbsdigitalmedia.d1.sc.omtrdc.net&quot;,&quot;chapterTracking&quot;:false,&quot;version&quot;:&quot;1.5&quot;},&quot;comscore&quot;:{&quot;clientId&quot;:&quot;3000023&quot;,&quot;c3&quot;:&quot;Chicago.cbslocal.com&quot;},&quot;dfp&quot;:{&quot;clientSide&quot;:{&quot;adTagUrl&quot;:&quot;http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&amp;iu=\/4128\/cbs.chi&amp;ciu_szs&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=xml_vast2&amp;unviewed_position_start=1&amp;url=[referrer_url]&amp;description_url=[description_url]&amp;correlator=[timestamp]&quot;,&quot;keyValues&quot;:{&quot;categories&quot;:&quot;[[CATEGORIES]]&quot;,&quot;program&quot;:&quot;[[PROGRAM_NAME]]&quot;,&quot;siteSection&quot;:&quot;featured&quot;}}}},&quot;shareLink&quot;:&quot;https:\/\/cbsloc.al\/2NDjhoG&quot;,&quot;token&quot;:&quot;default&quot;}' src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js'></script></div></section>
<div class="main-story-wrapper"><p><strong>(AP) &#8212;</strong> Nearly a year after Russian government hackers meddled in the 2016 U.S. election, researchers at cybersecurity firm Trend Micro zeroed in on a new sign of trouble: a group of suspect websites.</p>
<p>The sites mimicked a portal for U.S. senators and their staffs. Emails to Senate users urged them to reset their passwords — an apparent attempt to steal them.</p>
<p>The attempt to infiltrate the Senate network and others reported recently point to Russia&#8217;s continued efforts to interfere in U.S. politics, which Moscow official denies.</p>
<p>There is no clear evidence, experts said, of Kremlin efforts specifically designed to disrupt elections in November.</p>
<p>Still, &#8220;we fully realize that we are just one click away of the keyboard from a similar situation repeating itself,&#8221; Dan Coats, the director of national intelligence, said in July.</p>
<p>Michael McFaul, architect of the Obama administration&#8217;s Russia policy, has said he believes Russian President Vladimir Putin perceives little benefit in major disruption now, preferring to keep his powder dry for the 2020 presidential contest.</p>
<p>Experts said it is too late to safeguard U.S. voting systems and campaigns this election cycle. Trump&#8217;s recent decision eliminating the White House cybersecurity coordinator&#8217;s post confirmed his lack of interest in countering Russian meddling, critics say. Congress has not delivered any legislation to combat election interference or disinformation.</p>
<p>But there is time to take stock of interference that has come to light — and to assess the risks of what we don&#8217;t know.</p>
<p>In mid-2016, hackers got into Illinois&#8217; voter registration database. Special counsel Robert Mueller&#8217;s indictment of a dozen Russian intelligence agents this July said the hackers had stolen information on 500,000 voters.</p>
<p>It is the most notable case of foreign tampering with U.S. election systems made public.</p>
<p>There has been no evidence of efforts to change voter information or tamper with voting machines, but experts caution hackers might have planted unseen malware in systems that could be triggered later.</p>
<p>&#8220;My unofficial opinion is that we&#8217;re kind of fooling ourselves if we don&#8217;t think that they tried to at least make a pass at all 50 states,&#8221; said Christopher Krebs, the undersecretary for critical infrastructure at the Department of Homeland Security.</p>
<p>Before the 2016 general election, Russian agents sent spear-phishing emails to 122 state and local elections officials who were customers of election software vendor VR Systems. At least 21 state systems were probed by the same Russian unit, officials said. But federal officials have moved slowly to share intelligence. As of mid-August, 92 state election officials had been given clearances.</p>
<p>Much of the machinery used to collect and tabulate votes is antiquated, built by a handful of unregulated and secretive vendors, the outdated software highly vulnerable to attacks, researchers say.</p>
<p>&#8220;If someone was able to compromise even a handful of voting machines I think that would be sufficient to cause people to not trust the system,&#8221; said Sherri Ramsay, a former National Security Agency senior executive.</p>
<p>Democratic Sen. Claire McCaskill of Missouri, seeking re-election in a state that voted overwhelmingly for Trump, provided little detail in July when an attempt by Russian hackers to infiltrate her campaign came to light.</p>
<p>&#8220;While this attack was not successful, it is outrageous that they think they can get away with this,&#8221; McCaskill said.</p>
<p>The failed hack, which included an attempt to steal the password of at least one McCaskill staffer through a fake Senate login website identified by Microsoft, is the most notable instance of attempted campaign meddling by Russia made public this year. Microsoft executives said recently that the company had detected attempts by Russia&#8217;s GRU military intelligence agency to hack two senators.</p>
<p>Since mid-2017, the group behind that attempt has aggressively targeted political groups, universities, enforcement agencies and others, according to TrendMicro.</p>
<p>&#8220;Russian hackers appear to be broadening their target set, but I think tying it to the midterm elections is pure speculation at this point,&#8221; said Michael Connell, an analyst at the federally funded Center for Naval Analyses in Arlington, Virginia.</p>
<p>Eric Rosenbach, assistant secretary of defense for global security during the Obama administration and now at Harvard, said Russian intrusion that has come to light may be only a tip to larger, hidden schemes.</p>
<p>&#8220;There probably have already been compromises of important campaigns in places where it could sway the outcome or undermine trust in the election,&#8221; Rosenbach said. &#8220;We might not see that until the very last moment.&#8221;</p>
<p>By the time a group called &#8220;ReSisters&#8221; began organizing a rally against white nationalism, it had spent a year sharing left-wing posts. But in late July, Facebook shut down ReSisters&#8217; account and 31 others that researchers said echoed Russian troll operations before the 2016 election.</p>
<p>Since 2016, we&#8217;ve learned much more about social media infiltration. House Democrats&#8217; May release of thousands of ads placed on Facebook by Russian agents revealed a deliberate campaign to inflame racial divisions in the U.S. Tech companies say they are working hard to combat such behavior.</p>
<p>But companies must be forced to act faster against such campaigns and be more accountable, said Dipayan Ghosh, who has worked at the White House and Facebook on tech policy and is now at Harvard.</p>
<p>It is difficult to assess the threat of Russian disinformation efforts. In 2016, the greatest damage was done by hacking and leaking emails from Hillary Clinton&#8217;s campaign and Democrats&#8217; national organization, widely reported by the news media. But comparatively few saw individual pieces of misinformation on social media, making it unlikely they swayed many votes, said Brendan Nyhan, a University of Michigan political scientist.</p>
<p>Still, it is clear the Russian efforts have stirred others, like Iran, to try similar strategies, with long-term goals of influencing U.S. politics.</p>
<p>&#8220;We can&#8217;t just think in the context of the next election,&#8221; said Lee Foster, manager of information operations analysis at the cybersecurity firm FireEye. &#8220;It&#8217;s not like this goes away after the midterms.&#8221;</p>
<p>Associated Press writers Barbara Ortutay in New York and Christina A. Cassidy in Atlanta contributed to this story.</p>
<p><em>Copyright 2018 The Associated Press. All Rights Reserved. This material may not be published, broadcast, rewritten or redistributed.</em></p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/2NDjhoG"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/2NDjhoG"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/2NDjhoG"></a></span>
			</div>
		
			</div>
</div></div></div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected" data-ad_targets={"strnativekey":"d3da4d50"}><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-3"></div></div></section><aside class="sidebar right-bar"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="http://www.facebook.com/cbschicago" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="http://twitter.com/#!/CBSchicago" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="http://youtube.com/cbschicago" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.reddit.com/user/cbschicago" target="_blank" title="reddit_url" class="cbs-thumbnail-link reddit_url" ><div class="title-wrapper"><strong class="title">reddit_url</strong></div></a><a href="https://www.linkedin.com/company/wbbm-tv/" target="_blank" title="linkedin_url" class="cbs-thumbnail-link linkedin_url" ><div class="title-wrapper"><strong class="title">linkedin_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_newsletter_widget"><h3 class="title"><span>Our </span> Newsletter</h3>			<div class="widget-content-wrapper">
				<iframe id="newsletter-widget-iframe" width="300" src="https://bh-ems-static-content.s3.amazonaws.com/cbsi/2706/cbs_local_form_f.html?market=chicago "></iframe>
			</div>
		</div><div id="" class="block sidebar-widget widget_cbs_most_viewed"><h3 class="title"><span>Most </span> Viewed</h3><div class="widget-content-wrapper"><a href="https://chicago.cbslocal.com/2018/08/30/was-enough-done-to-protect-children-killed-in-little-village-fire/" title="Was Enough Done To Protect Children Killed In Little Village Fire?" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Was Enough Done To Protect Children Killed In Little Village Fire?</strong><em class="description">Three of the four mothers of the children who died in the Little Village fire had histories with the Department of Child and Family Services.</em></div></a><a href="https://chicago.cbslocal.com/2018/08/31/chicago-police-arrest-75-in-raids-of-south-side-businesses/" title="Chicago Police Arrest 75 In Raids Of South Side Businesses" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Chicago Police Arrest 75 In Raids Of South Side Businesses</strong><em class="description">Two businesses have been shut down and more than 70 people have been arrested after a police raid at a convenience store.</em></div></a><a href="https://chicago.cbslocal.com/2018/08/31/mans-coworker-turns-out-to-be-his-biological-father/" title="Man&#039;s Coworker Turns Out To Be His Biological Father" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Man&#039;s Coworker Turns Out To Be His Biological Father</strong><em class="description">A Wisconsin man just found out his work buddy is more than just a co-worker. He is actually his father.</em></div></a><a href="https://chicago.cbslocal.com/2018/08/31/judge-orders-couple-to-hand-over-money-raised-for-homeless-man-gofundme-katie-mcclure-johnny-bobbit/" title="Judge Orders NJ Couple To Hand Over Money They Raised For Homeless Man" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Judge Orders NJ Couple To Hand Over Money They Raised For Homeless Man</strong><em class="description">The couple originally began a GoFundMe to help Johnny Bobbit, a homeless man, after he shared his last $20 to help Katie McClure, who was stranded in Philadelphia.</em></div></a><a href="https://chicago.cbslocal.com/2018/08/31/go-bananas-cited-with-fire-code-violation-many-work-to-shut-down-child-play-center/" title="&quot;Go Bananas&quot; Cited With Fire Code Violation, Many Work To Shut Down Child Play Center" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">&quot;Go Bananas&quot; Cited With Fire Code Violation, Many Work To Shut Down Child Play Center</strong></div></a><a href="https://chicago.cbslocal.com/2018/08/31/bridgeport-man-attacked-my-life-could-have-been-over/" title="Bridgeport Man Attacked: &#039;My Life Could Have Been Over&#039;" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Bridgeport Man Attacked: &#039;My Life Could Have Been Over&#039;</strong><em class="description">A man went from walking down the street, to being ordered to the ground with guns drawn. Police say the incident was a misunderstanding, but the man is calling it blatant profiling.</em></div></a><a href="https://chicago.cbslocal.com/2018/08/31/uic-gymnastics-programs-to-be-cut-after-this-season/" title="UIC Gymnastics Programs To Be Cut After This Season" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">UIC Gymnastics Programs To Be Cut After This Season</strong><em class="description">Student athletes and staff on the campus of the University of Illinois at Chicago learned two of their sports teams will be eliminated after this season.</em></div></a><a href="https://chicago.cbslocal.com/2018/08/30/rear-facing-child-car-seats-recommendations-american-academy-pediatrics/" title="Doctors Have New Recommendations For Rear-Facing Child Car Seats" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Doctors Have New Recommendations For Rear-Facing Child Car Seats</strong><em class="description">As you get ready to buckle the kids in the car to go to school or daycare, you might need to reconsider how they&#039;re sitting.</em></div></a><a href="https://chicago.cbslocal.com/2018/08/30/hoffman-estates-crash-cook-county-sheriff-officer-squad-car-fire-good-samaritan/" title="Good Samaritan Pulls Sheriff&#039;s Officer Out Of Burning Squad Car After Hoffman Estates Crash" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Good Samaritan Pulls Sheriff&#039;s Officer Out Of Burning Squad Car After Hoffman Estates Crash</strong><em class="description">The officer was responding to a call around 3:40 a.m., when she collided with an SUV at the intersection of Barrington and Golf roads.</em></div></a><a href="https://chicago.cbslocal.com/2018/08/29/heated-exchange-caught-on-tape-calumet-city-liquor-store/" title="Heated Exchange Caught On Tape At Calumet City Liquor Store; &#039;He Basically Threatened To Kill Us&#039;" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Heated Exchange Caught On Tape At Calumet City Liquor Store; &#039;He Basically Threatened To Kill Us&#039;</strong><em class="description">&quot;He basically threatened to kill us and he called us the n-word.&quot;</em></div></a></div></div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="https://chicago.cbslocal.com" class="logo"><img src="https://cbschicago.files.wordpress.com/2017/10/chicago.png" alt="CBS Chicago" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="http://www.facebook.com/cbschicago" class="facebook" target="_blank">Facebook</a><a href="http://twitter.com/#!/CBSchicago" class="twitter" target="_blank">Twitter</a><a href="http://youtube.com/cbschicago" class="youtube" target="_blank">YouTube</a><a href="https://www.reddit.com/user/cbschicago" class="reddit" target="_blank">Reddit</a><a href="https://www.linkedin.com/company/wbbm-tv/" class="linkedin" target="_blank">LinkedIn</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			
<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/category/news/latest/local/" title="Local" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="https://chicago.cbslocal.com/tag/2-investigators/" title="Investigative" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Investigative</strong></div></a><a href="https://chicago.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://chicago.cbslocal.com/category/news/latest/consumer/" title="Consumer" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a><a href="/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="https://chicago.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/category/sports/" title="Latest Sports" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Latest Sports</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Other</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><a href="https://chicago.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://chicago.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a><a href="https://chicago.cbslocal.com/weather" title="Weather" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-3" >
		<header class="column-header">
				<h4 class="title">Contact Us</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/station/cbs-2/" title="CBS 2" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS 2</strong></div></a><a href="https://chicago.cbslocal.com/social/" title="Connect" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Connect</strong></div></a><a href="https://chicago.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="https://chicago.cbslocal.com/official-rules/contest-promotion-rules/" title="Contest &amp; Promotion Rules" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Contest &amp; Promotion Rules</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-4" >
		<header class="column-header">
				<h4 class="title">Corporate</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/learn-about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://chicago.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="http://policies.cbslocal.com/privacy/current.html#onlinead" title="Ad Choices" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Ad Choices</strong></div></a><a href="https://cbs.avature.net/cbstvscareers" title="CBS Television Jobs" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">CBS Television Jobs</strong></div></a><a href="https://chicago.cbslocal.com/eeo-reports/" title="EEO Reports" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">EEO Reports</strong></div></a><a href="http://policies.cbslocal.com/fcc/chicago.television.html" title="CBS Television Public File" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">CBS Television Public File</strong></div></a>		</div>
	</section>
		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="https://chicago.cbslocal.com" class="logo"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="CBS Chicago" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2018 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=chicago.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="http://policies.cbslocal.com/privacy-june-2015/current.html#video-services" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-313779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313779"><a href="http://policies.cbslocal.com/privacy/current.html">Privacy Policy (Updated May 24, 2018)</a></li>
<li id="menu-item-313778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313778"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-667349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667349"><a href="http://policies.cbslocal.com/privacy/current.html#cali-visitors">Your California Privacy Rights</a></li>
<li id="menu-item-667353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667353"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[1,8]]" data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size="[[1,6]]" data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div><div id="reptile_34_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_34"><div id="reptile_34" class="ad-block" data-ad_size="[[1,7]]" data-ad_location=""><script>cbs_load_ad_by_tile("34");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201835y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<link rel='stylesheet' id='screen-css-0-2' href='https://s2.wp.com/_static/??-eJyljEkKgDAQBD9kHCUueBDfEieDRrLhRPN9g/gDb10NVZCjwOAT+QRpJ0cMt4mAKwsbUFkwHu2ly01uJc2A/E1hDae6YAX/GsV1UeHvViZVjFNkozd6a4ub217KsWumfjgeitpWWw==?cssminify=yes' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-1-2' href='https://s1.wp.com/_static/??-eJyVjMsOQDAQRX9ITRpELMS3UJOq9BUz1d9XNmwtz705B3IUKnhGz8AbOiQ4TQS1kLBBzRaiTdp4AhfWZMsb54M9HgSKXqgLVPA3Ra7oIptVIz+573AnJzfKTvZD0zZS7hfnZj99?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj81OBCEMx1/IWnfNqhfjo5gC1S0DBaHM6tvLeDDGw0RvTfv/+BUvFXxRYzWMHQOv4rm+X8d+hT9OeUBN41W0Y5KFO74NHnwmDYnbb7GdOU/JKhW965CKp7SF9+GU1p3oyFbJL/gs6vGFPLtSFuDsOPzVZRcx4wYmmZMo7/iOsBHGL1AgpfRh4vuOgUIWBUcNM/VZMicoK7cmYb77vftngrUJv9U+5cfD6XhzOtw93N/GTwptmB4='></script>
<script type='text/javascript' src='//k.intellitxt.com/ast/js/cbslocal/cbslocal_chicago_cs.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://webwidgets.wsi.com/wxwidget.loader.js?cid=934888385&#038;ver=1.0'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'15116062','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'15116062','v':'wpcom','tz':'-5','user_id':'0','post':'914744','subd':'cbschicago'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=15116062&v=wpcomvt&tz=-5&user_id=0&post=914744&subd=cbschicago&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdocExCODFfQnlZTGxWLFVFPVlVSzZxZ0xDODBzU3dseGF2Z3Aldm83QXAtbC5tTmJLN2pnRTFRJlJHd3JBVUpoUmp2UkU9dXcxW2hXZFhicUtdS3EzMXVRb1c/V0NEWlFpMG5WMmh6bGk3W3pULEtlN0M5NTVaMGssLS5hd0wlWG1nTkd+Qz1md082ZT03Q0RZK0lpeX4xYzJfbWxQK20sJktpcmNZWGVTPzRnUC9UVkN5Yi9NZkd4VXpvL3xTdEUzZzJrcyxjWE8uLXpnLS9VUQ=='}]);
_stq.push([ 'clickTrackerInit', '15116062', '914744' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>

<script type="text/javascript"> (function(n,a,t,i,v,e,ai){n["NativeAIObject"]=v;n[v]=n[v]||function(){ (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();n[v].i=i;e=a.createElement(t), ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000); ai.parentNode.insertBefore(e,ai)}) (window,document,"script","https://cdn.native.ai/js/current/nativeai.js", "nativeAI"); nativeAI("create", "1259737e-5d67-435f-9a6b-56d189fe13e5"); </script>
<script type="text/javascript">
	var cbs_market_root = 'https://chicago.cbslocal.com';
	var cbs_template_root = 'https://s2.wp.com/wp-content/themes/vip/cbs-local';
	var cbs_market_gmt_offset = -18000;

	var site_url = 'https://chicago.cbslocal.com';

	var cbs_sso_url_base = "https://my.cbslocal.com";
var _comscore = _comscore || [];_comscore.push({options:{url_append:"comscorekw=news"},c1:"2",c2:"3000023"});cbs_lib.load_script("//tru.am/scripts/custom/cbslocal.js");

function cbs_partners_footer_js(){cbs_j.log('[PARTNER] Footer Function');(function(){function x(){for(var a=[8],b=1;1>=b;b++)a.push(8+b),a.push(8-b);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function h(a){var b=a=a.replace(":","");try{for(var c=0;100>c&&(a=decodeURIComponent(a),b!=a)&&!a.match(/^http(s)?\:/);c++)b=a}catch(d){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),q=function(){for(var a,b=document.getElementsByTagName("meta"),c,d=0,e=b.length;d<e;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,q),k=(new Date).getTime(),l=Math.floor(Math.random()*Math.pow(10,12)),m,d;d=x();m=d.a?d.b:0;b.zmoatab_cm=m;b.t=k;b.de=l;b.zMoatAB_SNPT=!0;var n;n=m?m:1;var r;r=d?d.a?!0:!1:!0;var c=[],y=(new Date).getTime().toString(35),t=[h(b.l1),h(b.l2),h(b.l3),h(b.l4)].join(":"),q=/zct[a-z0-9]+/i,e="",f;for(f in b)b.hasOwnProperty(f)&&f.match(q)&&(e+="&"+f+"="+b[f]);var u=document.referrer.match(/^([^:]{2,}:\/\/[^\/]*)/),p=u?u[1]:document.referrer,z="https://2wk08xvxmny5-a.akamaihd.net/"+y+".gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",A="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",B="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";r&&((new Image).src=z,(new Image).src=A);for(var v in b)c.push(v+"="+encodeURIComponent(b[v]));var c=c.join("&"),c=c+"&vc=2",g=document.createElement("script");g.type="text/javascript";g.async=!0;r&&(g.onerror=function(){(new Image).src=B});var w=document.getElementsByTagName("script")[0];w.parentNode.insertBefore(g,w);g.src="https://z.moatads.com/cbslocalcontent5715253139/moatcontent.js#"+c}catch(a){try{var C="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1"+e+"&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(p)+"&cs="+(new Date).getTime();(new Image).src=C}catch(D){}}})();var moat1=new Image(1,1);moat1.src="//dbg52463.moatads.com?a=033f43a2ddba4ba592b52109d2ccf5ed";document.body.appendChild(moat1);var moat2=new Image(1,1);moat2.src="//d5i9o0tpq9sa1.cloudfront.net?a=033f43a2ddba4ba592b52109d2ccf5ed";document.body.appendChild(moat2);cbs_j.dom.load_script("trak-ga", "https://ssl.google-analytics.com/ga.js", function(){rollupTracker = _gat._getTracker("UA-2438645-53"); rollupTracker._trackPageview();pageTracker = _gat._getTracker("UA-17434257-38");pageTracker._trackPageview("/category/news" + window.location.pathname + "?cat=news;cat=politics;");});cbs_j.dom.load_script("trak-exelate", "https://loadus.exelator.com/load/?j=d&#038;p=279&#038;g=005&#038;global=cbslocal&#038;interface=site&#038;station=https%3A%2F%2Fchicago.cbslocal.com&#038;ctg1=news&#038;category=news&#038;subctg1=politics&#038;subcategory=politics&#038;location=chicago&#038;type=local&#038;group=swtv&#038;tit=as-elections-approach-whats-the-risk-of-russian-meddling");window._taboola = window._taboola || [];_taboola.push({article:"auto"});cbs_j.dom.load_script("taboola-loader", "//cdn.taboola.com/libtrc/cbslocal-network/loader.js");cbs_j.dom.load_script("trak-comscore", "https://sb.scorecardresearch.com/beacon.js");_taboola.push({mode:"thumbnails-a",container: "taboola-block-3",placement: "Below Article Thumbnails",target_type: "mix"});_taboola.push({flush: true});}cbs_j.function_queue.activate_point('partners-footer-js');

	jQuery(function($) {
		cbs_adhesive.add('#featured-media .video-wrapper', 'page-bottom-right', '.page-columns', 355, 'cbs_article_floating_video_on', 'cbs_article_floating_video_off' );
cbs_adhesive.add( '.sidebar-adhesive-ad', 'sidebar', '.page-columns', 'activator-top' );
cbs_adhesive.add( '.social-media-container.vertical', 'page', '.main-story-wrapper', 'activator-top' );
	});

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
			}, 500); }); });

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
		cbs_lib.load_script("//native.sharethrough.com/assets/sfp.js");
	}, 5000); }); });

</script>

	
	
	
	
</body>
</html>
<!--
	generated 213 seconds ago
	generated in 0.150 seconds
	served from batcache in 0.002 seconds
	expires in 87 seconds
-->
