<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8" />
	<title>Elon Musk To Unveil Underground Tunnel, Transport Cars &laquo; CBS Chicago</title>
	<meta name="description" content="The company says on its website that the reason such a system hasn&#039;t been done before is that tunnels can be as expensive as $1 billion a mile to dig." />
	<link rel="pingback" href="https://chicago.cbslocal.com/xmlrpc.php" />

			<meta name="keywords" content="vibTech" />
		<meta name="news_keywords" content="boring company, california, chicago, elon musk, hawthorne, o&#039;hare, rahm emanuel, spacex, transportation tunnel, tunnel, underground/>	
<!-- WP Header - Start -->
<meta name="news_keywords" content="Elon Musk, Tunnel, Chicago, Rahm Emanuel, Hawthorne, California, SpaceX, Boring Company, Underground, Transportation Tunnel," />
<meta name="keywords" content="elon musk, tunnel, chicago, rahm emanuel, hawthorne, california, spacex, boring company, underground, transportation tunnel," /><meta property="fb:pages" content="27510768337" />
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />

<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<meta name="msvalidate.01" content="0FD6BCBEF9479095CF623C15833E1E08" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=chicago.cbslocal.com&amp;id=15116062&amp;t=1545161515&amp;back=https%3A%2F%2Fchicago.cbslocal.com%2F2018%2F12%2F18%2Felon-musk-to-unveil-underground-tunnel%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cbschicago.wordpress.com' />
<link rel='dns-prefetch' href='//services.babator.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="CBS Chicago &raquo; Feed" href="https://chicago.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS Chicago &raquo; Comments Feed" href="https://chicago.cbslocal.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJy1kdtOwzAMhl8IL0xaNXGBeBY3MV1a50DirNrb43VMAnETJnGV/Hb+z4eYNYNNUSiKkRMFqubss7FjBU4W2fhouTkN21rNe0pCZafXJ9NtpDCSu/lzIU7o+gCZ2+RjNSG5xprFL4iejwG2RxAw4kRlQ/2IgDa7SMp/HO/GaWGM6BnYx+V/uiNWFeX37KHBncV+UdJMktEusKm+ZrZyOOpHQakVVu8mkj7rrAU/GpWLSSuDxZJaJb6K3V30gapcmB5Yftb1gFDIjNLpv9q+7/MtvO6Hw7A/DM8vx/kTZA8m7g==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJydUdFOwzAM/CGyAOuAF8S3OInVhtlJlLgb/XvcTd2ASQP2El1s39ln230xPifBJFYGZGx2F4v1rhnKHsgWGvuYmuUcRtLsocgwJOixWt80MhXsVoru7G9iMXkag4Zn3j4GNIJcCATbDQIFqvyR99NFG3IVnxel8/efYyA7DEeNAzQUmxgPApT7Gyypo+gJze680G/5oPLWKXGrnVyFOtkmE+GKY7pox6NZfPtcUeNcQOYKxhABSadJco2mJ+pRTudSrAf7uErh8rQ0muEAfnu51K8tilYb50rF1oy+HEc2x03NvDd+fdh03fPjffeyfv8EB3MBJg==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-google-font-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJytkcEKwjAQRH/IuIi1eBG/JY1rXLvJliS1+vfGlKpFEA/eZth5A5PA0CkjPqFPkE7oMMKFOjBNVCxGM3TcW/IRnBx6zteBDhZTBBOfepn1At6KXK8mbIoftcFGpFVMbRZXiOnG+AsZxZBmRTkyNyNM4CWNx0l8a7UoZVgi8TOjjqwpfEMDNiw2S1vGv+wH9NNDlpBy2muLoTQ6HdrH4jFvhCV8bvlLt1wwDIFS+YC92602VVWvq+2mPt8BP63Hdw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-external-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/wp-content/themes/h4/global.css?m=1420737423h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/chicago.cbslocal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJy1Uu1SwyAQfCEpU62O/nB8FkIuKfT4kIPE+vReYjsa7TSJM/6Cg71l2T3ZR6GDz+CzzHtwQLIzUeqKBAatUBqvsdR8bEnGgMfGIG6c8RtLN3JNs13cFbG0xpN0oS7It6oeCXgR3e13lgn9a4F0PC2zAOFMm1SGP2saQcIpr1pIA/3kQPCbhxziapOa4nU2wdN/CQPkymf6yW0HhsogiEKQGOozu9eEC7gYKLMOYtCF22kOxncG+lmYhRyVPogEZN7hSnrFSB0SzAwBo3pTt5DncVlVy70e3FRVBbVIROL0xNqIVb3nX3bLR+9Lb+hRaJUCR4RDsTkXa7haDJXC9bJTNhp/Jb5oJj+dGmlO2ys052ZSDfBAxJAyw9w4taMQq964/cU9b+93u4e77dPj1n4AMCbJGQ=='></script>
<script type='text/javascript' src='https://services.babator.com/tags?apiKey=72836750-5367-11e6-b9b6-b5368b08d969&#038;ver=1.0.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cbschicago.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://cbsloc.al/2QJabMQ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fchicago.cbslocal.com%2F2018%2F12%2F18%2Felon-musk-to-unveil-underground-tunnel%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fchicago.cbslocal.com%2F2018%2F12%2F18%2Felon-musk-to-unveil-underground-tunnel%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='https://cbschicago.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cbschicago.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://chicago.cbslocal.com/osd.xml" title="CBS Chicago" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<meta property="og:title" content="Elon Musk To Unveil Underground Tunnel, Transport Cars" /><meta property="og:image" content="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/facebook/facebook-share-260x260.png" /><meta property="og:image:secure_url" content="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/facebook/facebook-share-260x260.png" /><meta property="og:image:width" content="260" /><meta property="og:image:height" content="260" /><meta property="og:description" content="The company says on its website that the reason such a system hasn&#039;t been done before is that tunnels can be as expensive as $1 billion a mile to dig." /><meta property="og:type" content="article" /><meta property="og:url" content="https://chicago.cbslocal.com/2018/12/18/elon-musk-to-unveil-underground-tunnel/" /><meta property="article:published_time" content="2018-12-18T11:53:47+00:00" /><meta property="article:suggested-social-copy" content="The company says on its website that the reason such a system hasn&#039;t been done before is that tunnels can be as expensive as $1 billion a mile to dig." /><meta property="article:publisher" content="http://www.facebook.com/cbschicago" /><meta property="article:author" content="http://www.facebook.com/cbschicago" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/facebook/facebook-share-260x260.png"><meta name="twitter:title" content="Elon Musk To Unveil Underground Tunnel, Transport Cars"/><meta name="twitter:description" content="The company says on its website that the reason such a system hasn&#039;t been done before is that tunnels can be as expensive as $1 billion a mile to dig."/><meta name="twitter:site" content="CBSchicago"/>
<link rel="canonical" href="https://chicago.cbslocal.com/2018/12/18/elon-musk-to-unveil-underground-tunnel/" />
			<meta property="fb:pages" content="" />
			<meta name="application-name" content="CBS Chicago" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="CBS 2: News, Weather, Sports On All Platforms" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://chicago.cbslocal.com/feed/;icon-uri=https://cbschicago.files.wordpress.com/2017/12/cropped-favicon2017.png?w=16" /><link rel="amphtml" href="https://chicago.cbslocal.com/2018/12/18/elon-musk-to-unveil-underground-tunnel/amp/">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/chicago.cbslocal.com","url":"https:\/\/chicago.cbslocal.com","name":"CBS Chicago","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/cbschicago.files.wordpress.com\/2018\/07\/chicago_cbs2.png?w=242"}},"url":"https:\/\/chicago.cbslocal.com\/2018\/12\/18\/elon-musk-to-unveil-underground-tunnel\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/chicago.cbslocal.com\/2018\/12\/18\/elon-musk-to-unveil-underground-tunnel\/"},"headline":"Elon Musk To Unveil Underground Tunnel, Transport&nbsp;Cars","description":"The company says on its website that the reason such a system hasn't been done before is that tunnels can be as expensive as $1 billion a mile to dig.","keywords":["Tech","Technology","Transportation","Boring Company","California","Chicago","Elon Musk","Hawthorne","O'Hare","Rahm Emanuel","SpaceX","Transportation Tunnel","Tunnel","Underground","Elon Musk To Unveil Underground Tunnel, Transport\u00a0Cars"],"datePublished":"2018-12-18T11:53:47+00:00","dateModified":"2018-12-18T12:53:18+00:00","video":{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"CBS 2 Weather Watch (11AM 12-18-18)","description":"CBS 2 meteorologist Megan Glaros has a look on the extended forecast.","thumbnailUrl":"https:\/\/cbslocal-uploads.storage.googleapis.com\/captures\/28C\/FD1\/28CFD1D422774271825CB8C900463EB8.jpg","uploadDate":"2018-12-18","duration":113,"contentUrl":"https:\/\/chicago.cbslocal.com\/video\/3996246-cbs-2-weather-watch-11am-12-18-18\/","embedUrl":"https:\/\/chicago.cbslocal.com\/video\/3996246-cbs-2-weather-watch-11am-12-18-18\/"}}</script>
<style type="text/css" id="syntaxhighlighteranchor"></style>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script>

<!-- Rev - Start -->
<script type="text/javascript">cbs_ads.partners.add("amazon", "3063");if(!window["apstag"]){window["apstag"]={init:function(){window["apstag"]._Q.push(["i",arguments]);},fetchBids:function(){window["apstag"]._Q.push(["f",arguments]);},setDisplayBids:function(){},_Q:[]};}</script>

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<!-- Rev - End -->

<script>cbs_ads.init("4128","CBS.CHI","default",["elonmusktounveilundergroundtunneltransportcars","post","article","tech","technology","transportation","boringcompany","california","chicago","elonmusk","hawthorne","ohare","rahmemanuel","spacex","transportationtunnel","tunnel","underground","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("1");</script>		<script type="text/javascript">
			var formatTracker,marketTracker,masterTracker,stationsTracker,rollupTracker,pageTracker;
		</script>
		<script type="text/javascript">(function(id){
			function append(scriptid,url,async){var d=document,sn='script',f=d.getElementsByTagName(sn)[0];if(!f)f=d.head;var s=d.createElement(sn);s.async=!0;s.id=scriptid;s.src=url;f.parentNode.insertBefore(s,f)}
			function getRootDomain(){var parts=window.location.hostname.split('.');if(parts.length===2)rootDomain=parts[0];else if(parts.length>2){var part=parts[parts.length-2];if(part==='com'||part==='co'){rootDomain=parts[parts.length-3]}else{rootDomain=part}}return rootDomain}
			window.evidon={};window.evidon.id=id;
			var cdn='//c.evidon.com/',rootDomain=getRootDomain(),noticecdn=cdn+'sitenotice/';
			append('evidon-notice',noticecdn+'evidon-sitenotice-tag.js',!1);append('evidon-location',cdn+'geo/country.js',!0);append('evidon-themes',noticecdn+id+'/snthemes.js',!0);
			if(rootDomain)append('evidon-settings',noticecdn+id+'/'+rootDomain+'/settings.js',!0);
			window.evidon.priorConsentCallback=function(){
				cbs_j.log('[CPM] priorConsentCallback');
				cbs_j.function_queue("partners-header-js", 'cbs_partners_header_js');
				cbs_j.function_queue("partners-footer-js", 'cbs_partners_footer_js');
			}
		})(425)</script>
		<link rel="icon" href="https://cbschicago.files.wordpress.com/2017/12/cropped-favicon2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://cbschicago.files.wordpress.com/2017/12/cropped-favicon2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cbschicago.files.wordpress.com/2017/12/cropped-favicon2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://cbschicago.files.wordpress.com/2017/12/cropped-favicon2017.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=11qns&#038;cscache=6&#038;csrev=833" />
		<!-- WP Header - End -->

<script>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</script>

</head>

<body class="post-template-default single single-post postid-934007 single-format-standard desktop-display-type  mp6 customizer-styles-applied highlander-enabled highlander-light and-temp-wide"><div id="wrapper" class="body-wrapper">

<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://chicago.cbslocal.com" id="header-logo"><img src="https://cbschicago.files.wordpress.com/2018/07/chicago_cbs2.png?w=242" alt="CBS Chicago" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://chicago.cbslocal.com/category/sports/">Sports</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/category/sports/" title="Featured Sports" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Featured Sports</strong></div></a><a href="https://chicago.cbslocal.com/category/sports/nfl/bears/" title="Bears" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Bears</strong></div></a><a href="https://chicago.cbslocal.com/category/sports/mlb/white-sox/" title="White Sox" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">White Sox</strong></div></a><a href="https://chicago.cbslocal.com/category/sports/mlb/cubs/" title="Cubs" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Cubs</strong></div></a><a href="https://chicago.cbslocal.com/category/sports/nhl/blackhawks/" title="Blackhawks" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Blackhawks</strong></div></a><a href="https://chicago.cbslocal.com/category/sports/nba/bulls/" title="Bulls" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Bulls</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://chicago.cbslocal.com/category/best-of/">Best Of</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><a href="https://chicago.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Videos</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/video/3996246-cbs-2-weather-watch-11am-12-18-18/" title="CBS 2 Weather Watch (11AM 12-18-18)" class="cbs-thumbnail-link item-1545155286 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbslocal-uploads.storage.googleapis.com/captures/28C/FD1/28CFD1D422774271825CB8C900463EB8.jpg"></span></div><div class="title-wrapper"><strong class="title">CBS 2 Weather Watch (11AM 12-18-18)</strong><em class="description">CBS 2 meteorologist Megan Glaros has a look on the extended forecast.</em></div></a><a href="https://chicago.cbslocal.com/video/3996245-new-airport-scanner-to-be-tested-at-ohare/" title="New Airport Scanner To Be Tested At O&#039;Hare" class="cbs-thumbnail-link item-1545155153 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbslocal-uploads.storage.googleapis.com/captures/297/FDF/297FDF3D0AB64C7C9C43C1075D7FEE68.jpg"></span></div><div class="title-wrapper"><strong class="title">New Airport Scanner To Be Tested At O&#039;Hare</strong><em class="description">The TSA is trying out a new type of scanner that will allow people to leave their liquids in their carry-on baggage.</em></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/category/alert/contests/" title="Contests" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a><a href="https://chicago.cbslocal.com/category/alert/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://chicago.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://chicago.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/category/news/local/" title="Local" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="https://chicago.cbslocal.com/tag/2-investigators/" title="Investigative" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Investigative</strong></div></a><a href="https://chicago.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://chicago.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://chicago.cbslocal.com/category/news/consumer/" title="Consumer" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a><a href="https://chicago.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://chicago.cbslocal.com/category/health" title="HealthWatch" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="https://chicago.cbslocal.com/photo-galleries/" title="Photos" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Photos</strong></div></a><a href="https://chicago.cbslocal.com/category/autos/" title="Autos" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Autos</strong></div></a><a href="https://chicago.cbslocal.com/category/alert/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/2018/12/18/deaths-of-two-officers-part-of-a-tragic-year-for-5th-district-police/" title="Deaths Of Two Officers Part Of A Tragic Year For 5th District Police" class="cbs-thumbnail-link item-1545160694 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/12/Chicago-police-officers-killed-by-Metra-Train.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Deaths Of Two Officers Part Of A Tragic Year For 5th District Police</strong><em class="description">The deaths of fallen Chicago police officers 31-year-old Conrad Gary and Eduardo Marmolejo, 36, are part of a tragic year for CPD’s 5th District—Calumet--which covers several South Side neighborhoods.</em></div></a><a href="https://chicago.cbslocal.com/2018/12/18/will-county-officer-killed-car-crash/" title="Will County Officer Killed In Car Crash" class="cbs-thumbnail-link item-1545159708 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/12/1EAA4A5928BC45B6BF29E0F510AD66B2.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Will County Officer Killed In Car Crash</strong><em class="description">Woodridge police said Zachary Perry was off-duty when the crash happened. </em></div></a><a href="https://chicago.cbslocal.com/2018/12/18/police-search-for-man-who-allegedly-exposed-himself-in-west-lawn/" title="Police Search For Man Who Allegedly Exposed Himself In West Lawn" class="cbs-thumbnail-link item-1545158667 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/12/9D1C078B0FC048BEA366763E3ABBFA94.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Police Search For Man Who Allegedly Exposed Himself In West Lawn</strong><em class="description">The incident happened Monday afternoon. The teen was able to snap a picture before the man took off. </em></div></a><a href="https://chicago.cbslocal.com/2018/12/18/chicago-unveils-new-311-app/" title="Chicago Unveils New 311 App" class="cbs-thumbnail-link item-1545157619 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/12/F472F61383A140E6BBA109381676E4C8.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Chicago Unveils New 311 App</strong><em class="description">City residents can take pictures of downed tree limbs and graffiti and send it to 311 and track progress on those requests.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="https://chicago.cbslocal.com/category/weather/" title="Weather" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><div class="submenu"><div class="wrapper">
<div id="weather_widget" class="weather-widget weather-nav-widget items-grid column-count-2 block-type-compact2col">
	<div class="weather-widget-wrapper">
		<header class="column-header"><h4 class="title"></h4></header>

		<div>
			<div class="general">
				<span class="icon"></span>
				<span class="temperature-average"></span>
				<span class="temperature-high"></span>
				<span class="temperature-low"></span>
				<span class="humidity"></span>
				<span class="precipitation"></span>
				<span class="wind"></span>
			</div>

			<div class="daily-forecast"></div>
		</div>

		<a class="full-forecast-link" href="https://chicago.cbslocal.com/weather/">FULL FORECAST</a>
	</div>

	<script>
		jQuery(function($) {
			cbs_lib.weather_widget_wsi('USIL0225', function(data) {
				var $obj = jQuery('.weather-widget#weather_widget');
				cbs_weather_widget_wsi_load($obj, data);
			});
		});
	</script>
</div>
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Weather Links</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/school-closings/" title="School Closings" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">School Closings</strong></div></a><a href="https://www.flightview.com/airport/ORD-Chicago-IL-(O_Hare)/departures" title="Flight Delays O&#039;Hare" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Flight Delays O&#039;Hare</strong></div></a><a href="https://www.flightview.com/airport/MDW-Chicago-IL-(Midway)/departures" title="Flight Delays Midway" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Flight Delays Midway</strong></div></a><a href="http://apps.cbslocal.com/weather/chicago/" title="Weather App" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weather App</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-3 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More Weather</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/2018/12/17/weather-chicago-warm-weekday-temperature-forecast/" title="Week Of Warm Temperatures Ahead" class="cbs-thumbnail-link item-1545081082 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/12/12-17-7-day-wx.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Week Of Warm Temperatures Ahead</strong><em class="description">Warm temperatures are coming for the Chicago area this week. </em></div></a><a href="https://chicago.cbslocal.com/2018/12/12/weather-forecast-rain-showers-on-the-way/" title="Weather Forecast: Rain Showers On The Way" class="cbs-thumbnail-link item-1544659666 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/12/weather.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Weather Forecast: Rain Showers On The Way</strong><em class="description">CBS 2&#039;s Mary Kay Kleist said clouds will increase Wednesday night with a low of 27 degrees. </em></div></a><a href="https://chicago.cbslocal.com/2018/12/11/winter-weather-advisory-wednesday-weather-chicago/" title="Winter Weather Advisory In Effect For Wednesday Morning" class="cbs-thumbnail-link item-1544570018 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/12/12-11-18-winter-weather-advisory.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Winter Weather Advisory In Effect For Wednesday Morning</strong><em class="description">A winter weather advisory has been issued for DeKalb, Kane, Lake and McHenry counties from 3 a.m. to noon Wednesday. </em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-3 w-link w-submenu"><a href="https://chicago.cbslocal.com/category/sports/" title="Sports" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Featured Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/2018/12/18/top-fantasy-football-waiver-wire-pickups-for-nfl-week-16/" title="Top Fantasy Football Waiver Wire Pickups For NFL Week 16" class="cbs-thumbnail-link item-1545150969" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/12/kalen-ballage-dolphins-1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Top Fantasy Football Waiver Wire Pickups For NFL Week 16</strong><em class="description">Going into NFL Week 16, as the fantasy football playoffs wrap up, here are players to pull from the waiver wire and insert in your lineup.</em></div></a><a href="https://chicago.cbslocal.com/2018/12/17/chicago-bulls-oklahoma-thunder-basketball-nba/" title="Thunder Takes Down Bulls 121-96" class="cbs-thumbnail-link item-1545110633 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2011/06/bulls-logo.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Thunder Takes Down Bulls 121-96</strong><em class="description">Paul George scored 16 of his game-high 24 points in the final five minutes of the first half and the Oklahoma City Thunder rolled to a 121-96 victory over the Chicago Bulls on Monday night.</em></div></a><a href="https://chicago.cbslocal.com/2018/12/17/pacers-hire-nbas-1st-female-assistant-general-manager/" title="Pacers Hire NBA&#039;s 1st Female Assistant General Manager" class="cbs-thumbnail-link item-1545074470 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/12/Capture.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Pacers Hire NBA&#039;s 1st Female Assistant General Manager</strong><em class="description">&quot;She is very well respected in all basketball circles and she has great knowledge of our entire operation, so when we looked at this position, it made complete sense to just look in our own building.&quot;</em></div></a><a href="https://chicago.cbslocal.com/2018/12/17/holiday-sports-viewing-guide-best-games-where-to-watch-how-to-watch/" title="Holiday Sports Viewing Guide: Best Games, Where To Watch, How To Watch" class="cbs-thumbnail-link item-1545070976" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/12/GettyImages-1053406074-1-e1545063498283.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Holiday Sports Viewing Guide: Best Games, Where To Watch, How To Watch</strong><em class="description">Looking for some distractions from the relatives over the holiday break? We&#039;ve got you covered.</em></div></a><a href="https://chicago.cbslocal.com/2018/12/17/bears-charles-leno-jr-proposal-soldier-field-packers/" title="Bears Lineman Charles Leno Jr. Proposes To Girlfriend After Division-Clinching Win Over Packers" class="cbs-thumbnail-link item-1545064164 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/12/Leno-Proposal.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Bears Lineman Charles Leno Jr. Proposes To Girlfriend After Division-Clinching Win Over Packers</strong><em class="description">Bears left tackle Charles Leno Jr. had an extra reason to celebrate after Sunday’s victory over the Packers; not only did he help his team clinch the NFC Central crown, he proposed to his girlfriend on the field after the big win. She said yes.</em></div></a><a href="https://chicago.cbslocal.com/2018/12/17/nfl-team-grades-week-15-chargers-bears-top-marks/" title="NFL Team Grades Week 15: Chargers, Bears Get Top Marks After Wins Over Division Rivals" class="cbs-thumbnail-link item-1545061422" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/12/GettyImages-1082266140.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">NFL Team Grades Week 15: Chargers, Bears Get Top Marks After Wins Over Division Rivals</strong><em class="description">The Chargers knocked off Kansas City, while the Bears beat the Packers at Soldier Field to clinch the NFC North crown.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-4 w-link"><a href="https://chicago.cbslocal.com/video/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a></li><li class="menu-top-item item-5 w-link w-submenu"><a href="https://chicago.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://chicago.cbslocal.com/category/best-of/">Latest Headlines</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/2018/12/10/breakfast-brunch-and-dim-sum-are-these-trending-chicago-restaurants-on-your-radar/" title="Breakfast, Brunch and Dim Sum: Are These Trending Chicago Restaurants On Your Radar?" class="cbs-thumbnail-link item-1544482150" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/12/wildberry_pancakes_and_cafe_photo_3_enhanced.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Breakfast, Brunch and Dim Sum: Are These Trending Chicago Restaurants On Your Radar?</strong><em class="description">Want the intel on Chicago&#039;s buzziest dining hotspots?</em></div></a><a href="https://chicago.cbslocal.com/2018/12/08/here-is-whats-heating-up-chicagos-food-scene-this-month/" title="Here Is What&#039;s Heating Up Chicago&#039;s Food Scene This Month" class="cbs-thumbnail-link item-1544284233" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/12/radioanago_feature.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Here Is What&#039;s Heating Up Chicago&#039;s Food Scene This Month</strong><em class="description">Curious where Chicago&#039;s insiders are eating and drinking? It&#039;s easy to spot lines out the door, but some underlying trends are harder to see.</em></div></a><a href="https://chicago.cbslocal.com/2018/12/05/sushi-chicago-new-restaurants/" title="Craving Sushi? Check Out These 3 New Chicago Spots" class="cbs-thumbnail-link item-1544028694" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/12/sakae-sushi.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Craving Sushi? Check Out These 3 New Chicago Spots</strong><em class="description">Looking for the best new sushi in Chicago?</em></div></a><a href="https://chicago.cbslocal.com/2018/12/05/five-great-irish-food-spots-in-chicago/" title="Five Great Irish Food Spots In Chicago" class="cbs-thumbnail-link item-1544028258" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/12/wilde-bar-restuarant.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Five Great Irish Food Spots In Chicago</strong><em class="description">Looking to satisfy your appetite for Irish fare? From fish and chips to shepherd&#039;s pie and bread pudding, the city&#039;s pubs have your cravings covered. 

</em></div></a><a href="https://chicago.cbslocal.com/2018/11/28/top-events-chicago-this-week/" title="Top Holiday Events In Chicago This Week" class="cbs-thumbnail-link item-1543430115 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/11/navy-pier-wonderfest.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Top Holiday Events In Chicago This Week</strong><em class="description">From Navy Pier&#039;s Winter Wonderfest to a festival full of holiday cocktails and wine, there&#039;s plenty to do when it comes to upcoming seasonal and holiday activities in Chicago</em></div></a><a href="https://chicago.cbslocal.com/2018/11/25/celebrating-hanukkah-at-mannys-deli-potato-pancake-israeli-donut-recipes/" title="Celebrating Hanukkah At Manny&#039;s Deli: Potato Pancakes, Israeli Donuts" class="cbs-thumbnail-link item-1543192575 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2011/11/mannys.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Celebrating Hanukkah At Manny&#039;s Deli: Potato Pancakes, Israeli Donuts</strong><em class="description">Hanukkah traditions with Dan Raskin owner of Manny’s Deli, who joined the morning show and provided recipes for Manny&#039;s Potato Pancakes and Israeli donuts!</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://chicago.cbslocal.com/learn-about-us/">Station Info</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/station/cbs-2/" title="CBS 2/Send Tips" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS 2/Send Tips</strong></div></a><a href="https://chicago.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="https://cbs.avature.net/cbstvscareers" title="Jobs &amp; Internships" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Jobs &amp; Internships</strong></div></a><a href="https://chicago.cbslocal.com/category/alert/contests/" title="Contests" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Connect</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/social/" title="Social" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Social</strong></div></a><a href="http://apps.cbslocal.com/" title="CBS Local App" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">CBS Local App</strong></div></a><a href="http://apps.cbslocal.com/weather/chicago/" title="CBS Weather App" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">CBS Weather App</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-3 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://chicago.cbslocal.com/category/travel/">Travel</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/2018/11/21/travel-deals-black-friday-cyber-monday/" title="Travel Deals For Black Friday And Cyber Monday" class="cbs-thumbnail-link item-1542827545 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/11/s101997464.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Travel Deals For Black Friday And Cyber Monday</strong><em class="description">Peninsula Hotels has touted 30% discounts as well, at properties in New York, Chicago and Beverly Hills. </em></div></a><a href="https://chicago.cbslocal.com/2018/11/21/state-police-to-step-up-traffic-patrols-during-holiday/" title="State Police To Step Up Traffic Patrols During Holiday" class="cbs-thumbnail-link item-1542820062 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/07/gettyimages-990699902.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">State Police To Step Up Traffic Patrols During Holiday</strong><em class="description">The goal is to reduce numbers of potentially deadly crashes as millions of people hit the roads for Thanksgiving.</em></div></a><a href="https://chicago.cbslocal.com/2018/09/23/fall-into-great-travel-deals-this-season/" title="Fall Into Great Travel Deals This Season" class="cbs-thumbnail-link item-1537731516 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/09/0279a4f3900447ceb5c71675b572cc68.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Fall Into Great Travel Deals This Season</strong><em class="description">Now that summer is officially over and fall has begun, you may be thinking about a quick vacation before the bustle of the holiday season takes over. </em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/category/only-cbs/" title="CBS Entertainment" class="cbs-thumbnail-link item-1519413511" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2018/02/onlycbs.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBS Entertainment</strong></div></a>		</div>
	</section>
</div></div></li></ul></nav>
	<ul id="live"><li class="menu-item item-0"><a href="/video/channel/317-live/" title="CBS 2" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">CBS 2</strong><em class="description">On Air</em></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-1" class="embed-item embed-list" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">On Air Schedule:</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><div class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">1:00 PM</strong><em class="description">The Talk</em></div></div><div class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">2:00 PM</strong><em class="description">Hot Bench</em></div></div><div class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">2:30 PM</strong><em class="description">Hot Bench</em></div></div><div class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">3:00 PM</strong><em class="description">Dr. Phil</em></div></div><div class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">4:00 PM</strong><em class="description">Judge Judy</em></div></div></div>
</div></div><a class="view-all" href="https://chicago.cbslocal.com/program-guide/">View All Programs</a></div></div></li></ul>
	<a href="https://chicago.cbslocal.com/category/weather/" id="info-weather"><div id="weather-widget-header" class="embed-item weather-widget-wrap" ><div class="wrapper">
<wx:widget type="current-conditions" template="sticker" location="USIL0225" header="false"></wx:widget>
</div></div></a>
	<div id="info-search"><form action="https://chicago.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">Elon Musk To Unveil Underground Tunnel, Transport&nbsp;Cars</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">December 18, 2018 at 11:53 am</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://chicago.cbslocal.com/tag/boring-company">Boring Company</a>, <a href="https://chicago.cbslocal.com/tag/california">California</a>, <a href="https://chicago.cbslocal.com/tag/chicago">Chicago</a>, <a href="https://chicago.cbslocal.com/tag/elon-musk">Elon Musk</a>, <a href="https://chicago.cbslocal.com/tag/hawthorne">Hawthorne</a>, <a href="https://chicago.cbslocal.com/tag/ohare">O&#039;Hare</a>, <a href="https://chicago.cbslocal.com/tag/rahm-emanuel">Rahm Emanuel</a>, <a href="https://chicago.cbslocal.com/tag/spacex">SpaceX</a>, <a href="https://chicago.cbslocal.com/tag/transportation-tunnel">Transportation Tunnel</a>, <a href="https://chicago.cbslocal.com/tag/tunnel">Tunnel</a>, <a href="https://chicago.cbslocal.com/tag/underground">Underground</a></div></div></section><section id="column_block_2" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato  close-btn" id="featured-media"><div id="floating-player-container" class="video-wrapper anvato"><div id='p0'></div><script data-anvp='{&quot;mcp&quot;:&quot;cbs&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;&quot;,&quot;autoplay&quot;:true,&quot;titleVisible&quot;:false,&quot;accessKey&quot;:&quot;DVzl9QRzox3ZZsP9bNu5Li3X7obQOnqP&quot;,&quot;accessControl&quot;:{&quot;preview&quot;:false},&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;heartbeat&quot;:{&quot;account&quot;:&quot;cbslocal-global-unified&quot;,&quot;publisherId&quot;:&quot;cbslocal&quot;,&quot;jobId&quot;:&quot;sc_va&quot;,&quot;marketingCloudId&quot;:&quot;823BA0335567497F7F000101@AdobeOrg&quot;,&quot;trackingServer&quot;:&quot;cbsdigitalmedia.hb.omtrdc.net&quot;,&quot;customTrackingServer&quot;:&quot;cbsdigitalmedia.d1.sc.omtrdc.net&quot;,&quot;chapterTracking&quot;:false,&quot;version&quot;:&quot;1.5&quot;},&quot;comscore&quot;:{&quot;clientId&quot;:&quot;3000023&quot;,&quot;c3&quot;:&quot;Chicago.cbslocal.com&quot;},&quot;dfp&quot;:{&quot;clientSide&quot;:{&quot;adTagUrl&quot;:&quot;http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&amp;iu=\/4128\/cbs.chi&amp;ciu_szs&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=xml_vast2&amp;unviewed_position_start=1&amp;url=[referrer_url]&amp;description_url=[description_url]&amp;correlator=[timestamp]&quot;,&quot;keyValues&quot;:{&quot;categories&quot;:&quot;[[CATEGORIES]]&quot;,&quot;program&quot;:&quot;[[PROGRAM_NAME]]&quot;,&quot;siteSection&quot;:&quot;featured&quot;}}}},&quot;shareLink&quot;:&quot;https:\/\/cbsloc.al\/2QJabMQ&quot;,&quot;token&quot;:&quot;default&quot;}' src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js'></script></div></section>
<div class="main-story-wrapper"><p><strong>(AP) &#8212; </strong>Tech entrepreneur Elon Musk is set to unveil an underground transportation tunnel on Tuesday that could move people faster than subways.</p>
<p>Musk also plans to show off the autonomous cars that will carry people through the test tunnel, which runs about 2 miles (3.2 kilometers) under the streets of Hawthorne, California, Musk&#8217;s SpaceX headquarters.</p>
<p>He&#8217;s also planning to unveil el vators he says will bring users&#8217; own cars from street level to the tunnel.</p>
<p>Tuesday&#8217;s reveal comes almost two years to the day since Musk announced on Twitter that &#8220;traffic is driving me nuts&#8221; and he was &#8220;going to build a tunnel boring machine and just start digging.&#8221;</p>
<p>&#8220;I am actually going to do this,&#8221; he added in response to initial skepticism.</p>
<p>So began The Boring Company, tongue in cheek intentional. Since the announcement, Musk has revealed a handful of <a href="https://www.boringcompany.com/gallery/2018/10/20/vnxlr6mdtnbpzisurbz628i3fuq5i8">photos</a> and <a href="https://twitter.com/elonmusk/status/1063639781899300864">videos</a> of the tunnel&#8217;s progress.</p>
<p>The tunnel, meant to be a &#8220;proof of concept,&#8221; is being used to help Musk and The Boring Company conduct research and development for a broader system in traffic-plagued Los Angeles and beyond.</p>
<p>Earlier this year, Musk joined Chicago Mayor Rahm Emanuel to announce plans for a tunnel with a rapid transit system that would run from the downtown area to O&#8217;Hare International Airport in under 15 minutes.</p>
<p>One, known as the <a href="https://www.boringcompany.com/dugout">Dugout Loop</a> , would take Los Angeles baseball fans to Dodger Stadium from one of three subway stations. <a href="https://www.boringcompany.com/chicago/">Another</a> would take travelers from downtown Chicago to O&#8217;Hare International Airport. Both projects are in the environmental review phase.</p>
<p>The Boring Company canceled its plans for another test tunnel on Los Angeles&#8217; west side last month after a neighborhood coalition filed a lawsuit expressing concerns about traffic and disruptions from trucks hauling out dirt during the boring process.</p>
<p>Musk has described a system in which vehicles would descend via elevators into tunnels and move on electrically powered platforms called skates. Up to 16 pedestrians and bicyclists could board autonomous vehicles also traveling on the skates as fast as 150 mph (240 kph).</p>
<p>&#8220;Once fully operational (demo system rides will be free), the system will always give priority to pods for pedestrians &amp; cyclists for less than the cost of a bus ticket,&#8221; Musk tweeted in May.</p>
<p>For the privately funded test tunnel, Musk acquired a tunnel-boring machine that had been used in a San Francisco Bay Area project and put it down a shaft in a parking lot at the SpaceX headquarters.</p>
<p>Musk&#8217;s vision for the underground tunnels, known as loop, is not the same as another of his transportation concepts known as hyperloop. That would involve a network of nearly airless tubes that would speed special capsules over long distances at up to 750 mph (1,200) kph), using a thin cushion of air, magnetism and solar power.</p>
<p>The loop system is designed for shorter routes that wouldn&#8217;t require the elimination of air friction, according to The Boring Company.</p>
<p>The company says on its website that the reason such a system hasn&#8217;t been done before is that tunnels can be as expensive as $1 billion a mile to dig.</p>
<p>But by using the skates to transport cars, which reduces the size of the tunnels needed by about half, thus reducing the cost to build them by up to four times, the company says.</p>
<p><em>Copyright 2018 The Associated Press. All Rights Reserved. This material may not be published, broadcast, rewritten or redistributed.</em></p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/2QJabMQ"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/2QJabMQ"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/2QJabMQ"></a></span>
			</div>
		
			</div>
</div></div></div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected" data-ad_targets={"strnativekey":"d3da4d50"}><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-3"></div></div></section><aside class="sidebar right-bar"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="http://www.facebook.com/cbschicago" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="http://twitter.com/#!/CBSchicago" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="http://youtube.com/cbschicago" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.reddit.com/user/cbschicago" target="_blank" title="reddit_url" class="cbs-thumbnail-link reddit_url" ><div class="title-wrapper"><strong class="title">reddit_url</strong></div></a><a href="https://www.linkedin.com/company/wbbm-tv/" target="_blank" title="linkedin_url" class="cbs-thumbnail-link linkedin_url" ><div class="title-wrapper"><strong class="title">linkedin_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_newsletter_widget"><h3 class="title"><span>Our </span> Newsletter</h3>			<div class="widget-content-wrapper">
				<iframe id="newsletter-widget-iframe" width="300" src="https://bh-ems-static-content.s3.amazonaws.com/cbsi/2706/cbs_local_form_f.html?market=chicago "></iframe>
			</div>
		</div><div id="" class="block sidebar-widget widget_cbs_most_viewed"><h3 class="title"><span>Most </span> Viewed</h3><div class="widget-content-wrapper"><a href="https://chicago.cbslocal.com/2018/12/17/metra-train-hit-person-south-shore/" title="Two Police Officers Hit And Killed By Train On The South Side" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">Two Police Officers Hit And Killed By Train On The South Side</strong><em class="description">Two police officers have been struck by a South Shore train, Chicago police confirm.</em></div></a><a href="https://chicago.cbslocal.com/2018/12/18/chicago-police-officers-killed-train/" title="Officers Mourn Two CPD Officers, Eduardo Marmolejo And Conrad Gary, Killed By Train Monday Night" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">Officers Mourn Two CPD Officers, Eduardo Marmolejo And Conrad Gary, Killed By Train Monday Night</strong><em class="description">A long, somber procession started before daybreak Tuesday morning, as hundreds of police vehicles escorted the bodies of two Chicago police officers killed Monday night by a speeding train as they pursued an armed suspect.</em></div></a><a href="https://chicago.cbslocal.com/2018/12/18/officers-killed-train-metra-chicago/" title="Sound Of Oncoming Train Drowned Out Other Train Barreling Toward Police Officers&#039; Backs" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Sound Of Oncoming Train Drowned Out Other Train Barreling Toward Police Officers&#039; Backs</strong><em class="description">The two officers fatally struck by a Metra train Monday night while pursuing an armed suspect never saw the southbound train coming that struck them from behind, according to Chicago police spokesperson Tom Ahern.</em></div></a><a href="https://chicago.cbslocal.com/2018/12/17/global-university-employability-ranking/" title="Northwestern, University Of Chicago, Make List Of Top U.S. Colleges Based On Graduate Employability" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">Northwestern, University Of Chicago, Make List Of Top U.S. Colleges Based On Graduate Employability</strong><em class="description">Companies from around the world have ranked U.S. universities by the employability of their graduates in a new report--the Global University Employability Ranking 2018. </em></div></a><a href="https://chicago.cbslocal.com/2018/12/17/country-club-hills-hit-and-run-cherry-blue/" title="&#039;The Car Came Out Of Nowhere&#039;; Woman Nearly Killed In Country Club Hills Hit-And-Run" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">&#039;The Car Came Out Of Nowhere&#039;; Woman Nearly Killed In Country Club Hills Hit-And-Run</strong><em class="description">The family of a young woman nearly killed in a hit-and-run in south suburban Country Club Hills is asking for help finding the hit-and-run driver who struck her.</em></div></a><a href="https://chicago.cbslocal.com/2018/12/18/midlothian-police-officer-shooting-jemel-roberson/" title="Midlothian Police Officer Who Shot Jemel Roberson Says He Now Fears For His Life" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">Midlothian Police Officer Who Shot Jemel Roberson Says He Now Fears For His Life</strong><em class="description">A Midlothian police officer who shot and killed a security guard at a Robbins bar now says he fears for his life.</em></div></a><a href="https://chicago.cbslocal.com/2018/12/14/911-dispatch-overtime-oemc/" title="Chicago 911 Operators, Police Dispatchers Working Days As Long As 18 Hours" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">Chicago 911 Operators, Police Dispatchers Working Days As Long As 18 Hours</strong><em class="description">Some Chicago 911 operators and police dispatchers are doubling or tripling their salaries with long hours of overtime. CBS 2 looked into how those long hours could affect their work.</em></div></a><a href="https://chicago.cbslocal.com/2018/12/13/record-buck-illinois-hunting/" title="One For The Record Books? Illinois Hunter Shoots Possibly Largest Buck Ever In United States" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">One For The Record Books? Illinois Hunter Shoots Possibly Largest Buck Ever In United States</strong><em class="description">A hunter in Williamson County may have shot the largest buck ever in the United States.</em></div></a><a href="https://chicago.cbslocal.com/2018/12/17/cta-train-hits-person-belmont-red-brown-purple-line-major-delays/" title="Man Killed By CTA Train At Belmont; Service Disrupted More Than 2 Hours" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">Man Killed By CTA Train At Belmont; Service Disrupted More Than 2 Hours</strong><em class="description">Service on the Red, Brown, and Purple lines has been disrupted, after a train hit a person at the Belmont station Monday morning. CTA officials said passengers on the Red, Brown, and Purple lines should expect major delays Monday morning.</em></div></a><a href="https://chicago.cbslocal.com/2018/12/17/lake-ridge-teachers-aide-child-porn-gary/" title="Gary Teacher&#039;s Aide Found To Have Hundreds Of Sexually Explicit Photos, Videos Of Children, Police Say" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">Gary Teacher&#039;s Aide Found To Have Hundreds Of Sexually Explicit Photos, Videos Of Children, Police Say</strong><em class="description">Police have found hundreds of sexually explicit videos and photos of children in the home of a Lake Ridge School teacher’s aide, according to the Lake County Sheriff’s Office.</em></div></a></div></div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="https://chicago.cbslocal.com" class="logo"><img src="https://cbschicago.files.wordpress.com/2017/10/chicago.png" alt="CBS Chicago" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="http://www.facebook.com/cbschicago" class="facebook" target="_blank">Facebook</a><a href="http://twitter.com/#!/CBSchicago" class="twitter" target="_blank">Twitter</a><a href="http://youtube.com/cbschicago" class="youtube" target="_blank">YouTube</a><a href="https://www.reddit.com/user/cbschicago" class="reddit" target="_blank">Reddit</a><a href="https://www.linkedin.com/company/wbbm-tv/" class="linkedin" target="_blank">LinkedIn</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			
<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/category/news/latest/local/" title="Local" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="https://chicago.cbslocal.com/tag/2-investigators/" title="Investigative" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Investigative</strong></div></a><a href="https://chicago.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://chicago.cbslocal.com/category/news/latest/consumer/" title="Consumer" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a><a href="/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="https://chicago.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/category/sports/" title="Latest Sports" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Latest Sports</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Other</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><a href="https://chicago.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://chicago.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a><a href="https://chicago.cbslocal.com/weather" title="Weather" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-3" >
		<header class="column-header">
				<h4 class="title">Contact Us</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/station/cbs-2/" title="CBS 2" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS 2</strong></div></a><a href="https://chicago.cbslocal.com/social/" title="Connect" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Connect</strong></div></a><a href="https://chicago.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="https://chicago.cbslocal.com/official-rules/contest-promotion-rules/" title="Contest &amp; Promotion Rules" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Contest &amp; Promotion Rules</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-4" >
		<header class="column-header">
				<h4 class="title">Corporate</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/learn-about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://chicago.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="http://policies.cbslocal.com/privacy/current.html#onlinead" title="Ad Choices" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Ad Choices</strong></div></a><a href="https://cbs.avature.net/cbstvscareers" title="CBS Television Jobs" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">CBS Television Jobs</strong></div></a><a href="https://chicago.cbslocal.com/eeo-reports/" title="EEO Reports" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">EEO Reports</strong></div></a><a href="http://policies.cbslocal.com/fcc/chicago.television.html" title="CBS Television Public File" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">CBS Television Public File</strong></div></a>		</div>
	</section>
		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="https://chicago.cbslocal.com" class="logo"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="CBS Chicago" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2018 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=chicago.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="http://policies.cbslocal.com/privacy-june-2015/current.html#video-services" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-313779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313779"><a href="http://policies.cbslocal.com/privacy/current.html">Privacy Policy (Updated May 24, 2018)</a></li>
<li id="menu-item-313778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313778"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-667349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667349"><a href="http://policies.cbslocal.com/privacy/current.html#cali-visitors">Your California Privacy Rights</a></li>
<li id="menu-item-667353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667353"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[1,8]]" data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size="[[1,6]]" data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div><div id="reptile_34_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_34"><div id="reptile_34" class="ad-block" data-ad_size="[[1,7]]" data-ad_location=""><script>cbs_load_ad_by_tile("34");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201851y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<link rel='stylesheet' id='screen-css-0-2' href='https://s2.wp.com/_static/??-eJyljEkKgDAQBD9kHCUueBDfEieDRrLhRPN9g/gDb10NVZCjwOAT+QRpJ0cMt4mAKwsbUFkwHu2ly01uJc2A/E1hDae6YAX/GsV1UeHvViZVjFNkozd6a4ub217KsWumfjgeitpWWw==?cssminify=yes' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-1-2' href='https://s1.wp.com/_static/??-eJyVjMsOQDAQRX9ITRpELMS3UJOq9BUz1d9XNmwtz705B3IUKnhGz8AbOiQ4TQS1kLBBzRaiTdp4AhfWZMsb54M9HgSKXqgLVPA3Ra7oIptVIz+573AnJzfKTvZD0zZS7hfnZj99?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj0ESwiAMRS8kxupU3TgexaEQNRRShNDq7aUbx1VHV8nk5+XnwxSVGViQBVwGiyMZjM+1yyv4kkJR0ZcbcQZPPWZ4FCx412w9poVlhxK16eFCbOCqDXbD0CsMHdpfKZlIBJMSCuiJcYHbqpHiHKMWpVn7l5DJC4C2gVh1OkHQuZrUTg0jpkS2ZvzM/rwgqT4/257DqWm3m7bZHw879wYqOYcN'></script>
<script type='text/javascript' src='//k.intellitxt.com/ast/js/cbslocal/cbslocal_chicago_cs.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://webwidgets.wsi.com/wxwidget.loader.js?cid=934888385&#038;ver=1.0'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'15116062','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'15116062','v':'wpcom','tz':'-6','user_id':'0','post':'934007','subd':'cbschicago'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=15116062&v=wpcomvt&tz=-6&user_id=0&post=934007&subd=cbschicago&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdocExCODFfQnlZTGxWLFVFPVlVSzZxZ0xDODBzU3dseGF2Z3Aldm83QXBSbEI2eVhkb1BZZXpUfGR6Nng9bHQsekpEYjVBSiU/d0xqX0tsTnE3bHpybFl2LU9HSGx2LVZEfmV2aDNHfCtRPT9zeE5ZRFJaZ25TZjRBWmdGaHdmX1ZjfGJBX3IlWy5+V0xRJk0uQkdCJjh5RjZSN0MuL1NCL0VJU20sNHpuaWtmQk9PLGZTLVdtbUVYSjglb1RLUVkvdl1LZ2lNYjkxNGk4T3pnOE1C'}]);
_stq.push([ 'clickTrackerInit', '15116062', '934007' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>

<script type="text/javascript"> (function(n,a,t,i,v,e,ai){n["NativeAIObject"]=v;n[v]=n[v]||function(){ (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();n[v].i=i;e=a.createElement(t), ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000); ai.parentNode.insertBefore(e,ai)}) (window,document,"script","https://cdn.native.ai/js/current/nativeai.js", "nativeAI"); nativeAI("create", "1259737e-5d67-435f-9a6b-56d189fe13e5"); </script>
<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>