<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" /><script type="text/javascript">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</script>
	<link rel="pingback" href="https://chicago.cbslocal.com/xmlrpc.php" />

<!-- WP Header - Start -->
<meta name="keywords" content="local, news, syndicated local, watch + listen, chicago department of procurement services, chicago news, city hall, coronavirus, covid-19, lori lightfoot, tracking coronavirus in chicagoland" />
<meta property="fb:pages" content="27510768337" />
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<title>Coronavirus In Chicago: City Procurement Department Employee Tests Positive For COVID-19 &#8211; CBS Chicago</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<meta name="msvalidate.01" content="0FD6BCBEF9479095CF623C15833E1E08" />
<link rel="dns-prefetch" href="//cdn.cookielaw.org" />
<script type="text/javascript" charset="UTF-8" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="7547764e-53b9-4fff-aef7-ce9cb429c721"></script>
<link rel="dns-prefetch" href="//production-cmp.isgprivacy.cbsi.com" />
<script type="text/javascript" charset="UTF-8" src="https://production-cmp.isgprivacy.cbsi.com/dist/optanon.js"></script>
<script type="text/javascript">!function(n){var o=window,a="cbsoptanon",c="cmd",d="config";o[a]=o[a]?o[a]:{},o[a][c]=o[a][c]?o[a][c]:[],o[a][d]=o[a][d]?o[a][d]:[],["onIframesReady","onFormsReady","onScriptsReady","onAdsReady"].forEach(function(n){o[a][n]=o[a][n]||function(){var d=arguments;o[a][c].push(function(){o[a][n].apply(o[a],d)})}})}();</script>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CBS Chicago &raquo; Feed" href="https://chicago.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS Chicago &raquo; Comments Feed" href="https://chicago.cbslocal.com/comments/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://chicago.cbslocal.com/_static/??-eJytj0sOwjAMRC9EsKoAggXiLGliSlTHjvJRr09I2bCCSqxsj/1GY1iissIFuUB5YMAMdsyKxBoCz5aqe0k5w12kYNq3dgc/QRhGdCsbE5IY9x2OVCfPGYK4Sm1j3gatbof7gQqGzYSp23woqoWci8QNL60eNYxsPCnyPP8/FVKbuPR/b+E6HM+DPh0uWj8BdZufXA==' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://chicago.cbslocal.com/_static/??-eJyNy0sKgDAMANELWWPFUlyIZ6kxqJB+IBHx9toLiNvhDVzFYE5KSUF3iiSAixjOGBhEb6YWRRr4YkdCPteaRKCEjYxSLBz0x1sX4jcmlarnOFnnh27snbcPIdU5HQ==' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-6' href='https://chicago.cbslocal.com/_static/??-eJydUtFOwzAM/CGyAN0keEB8i5tYXagTR4m7qn9PsrJNUASEt0vsO9850XNUhoNgEC1H9Ji16bMiNkA60jS4kLVnO1GpnBuUhwADJm1yuVki7ncF3emfhFwwNNl6VTizs6gEfSQQzI3kCEn+wPnqPB85ieGLyu3YMB59j3bln6Eil0UZECAeGmOUFM4QqtNteZ/qtkjrvhDHMqVPkBadZSHceRfa05eNDyjX7Ve8EfGTutDeUCKYcUMXjipyLmj10uxj+388pLFKr/2GidM/Xvc3XT5hmpOTreVvUlf6B67tr/7l4fDU7bvn7vH+HeGoMpk=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://chicago.cbslocal.com/_static/??-eJy1kEESwiAMRS8kYjtqV45noRAxNYRago63Fzsu7MrWGVeB8P/LJ/reKxtZgEXLGQIkbdukKFpDGtlSdqXVJd1HepyQaB2Q111a6bnGbpajp+yRkw7RZSovxo3mUtSt/iRM0NcMw+NdvgpUQD8YgZ/yjAIVDBsPwws9aagy7yKxX7SYU2YrGDn9IxBQubGkRYmMO0PC27wNFb2n2BpaNmIQtASLv3tH50FGxPtYEMdwqHbNvqmqTb3tnnXxCnM='></script>
<link rel='https://api.w.org/' href='https://chicago.cbslocal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://chicago.cbslocal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://chicago.cbslocal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://cbsloc.al/2QqPYsR' />
<link rel="alternate" type="application/json+oembed" href="https://chicago.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchicago.cbslocal.com%2F2020%2F03%2F18%2Fcity-hall-coronavirus-case-department-of-procurement-services-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://chicago.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchicago.cbslocal.com%2F2020%2F03%2F18%2Fcity-hall-coronavirus-case-department-of-procurement-services-covid-19%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<meta property="og:title" content="Coronavirus In Chicago: City Procurement Department Employee Tests Positive For COVID-19" /><meta property="og:image" content="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2019/11/City-Hall.jpg?w=1500" /><meta property="og:image:secure_url" content="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2019/11/City-Hall.jpg?w=1500" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="1000" /><meta property="og:description" content="City officials do not believe the employee caught the COVID-19 virus at work, but have conducted a thorough cleaning and disinfection of the procurement office, the employee&#039;s workspace, and common areas of City Hall." /><meta property="og:type" content="article" /><meta property="og:url" content="https://chicago.cbslocal.com/2020/03/18/city-hall-coronavirus-case-department-of-procurement-services-covid-19/" /><meta property="article:published_time" content="2020-03-18T12:20:35+00:00" /><meta property="article:suggested-social-copy" content="City officials do not believe the employee caught the COVID-19 virus at work, but have conducted a thorough cleaning and disinfection of the procurement office, the employee&#039;s workspace, and common areas of City Hall." /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta property="article:publisher" content="http://www.facebook.com/cbschicago" /><meta property="article:author" content="http://www.facebook.com/cbschicago" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2019/11/City-Hall.jpg?w=1500"><meta name="twitter:title" content="Coronavirus In Chicago: City Procurement Department Employee Tests Positive For COVID-19"/><meta name="twitter:description" content="City officials do not believe the employee caught the COVID-19 virus at work, but have conducted a thorough cleaning and disinfection of the procurement office, the employee&#039;s workspace, and common areas of City Hall."/><meta name="twitter:site" content="/CBSchicago"/>
<link rel="canonical" href="https://chicago.cbslocal.com/2020/03/18/city-hall-coronavirus-case-department-of-procurement-services-covid-19/" />
				<style>
					.main-story-wrapper .basicsection { margin-bottom: 20px; }
					.main-story-wrapper .basicsection span strong { display: block; font-size: 18px; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection img { float: none !important; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection br { margin-bottom: 5px; }
				</style>
						<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://chicago.cbslocal.com/2020/03/18/city-hall-coronavirus-case-department-of-procurement-services-covid-19/amp/">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/chicago.cbslocal.com","url":"https:\/\/chicago.cbslocal.com","name":"CBS Chicago","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/chicago.cbslocal.com\/wp-content\/uploads\/sites\/15116062\/2018\/07\/chicago_cbs2.png?w=242"}},"url":"https:\/\/chicago.cbslocal.com\/2020\/03\/18\/city-hall-coronavirus-case-department-of-procurement-services-covid-19\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/chicago.cbslocal.com\/2020\/03\/18\/city-hall-coronavirus-case-department-of-procurement-services-covid-19\/"},"headline":"Coronavirus In Chicago: City Procurement Department Employee Tests Positive For COVID-19","description":"City officials do not believe the employee caught the COVID-19 virus at work, but have conducted a thorough cleaning and disinfection of the procurement office, the employee's workspace, and common areas of City Hall.","image":"https:\/\/chicago.cbslocal.com\/wp-content\/uploads\/sites\/15116062\/2019\/11\/City-Hall.jpg?w=150","keywords":["Local","News","Syndicated Local","Watch + Listen","Chicago Department Of Procurement Services","Chicago News","City Hall","Coronavirus","COVID-19","Lori Lightfoot","Tracking Coronavirus In Chicagoland","news","Coronavirus In Chicago: City Procurement Department Employee Tests Positive For COVID-19"],"datePublished":"2020-03-18T12:20:35+00:00","dateModified":"2020-03-18T12:20:35+00:00","author":{"@type":"Organization","name":"CBS Chicago"},"video":{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Rain On The Way","description":"CBS 2 meteorologist Megan Glaros has the latest forecast.","thumbnailUrl":"https:\/\/xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net\/captures\/7D4\/081\/7D408132BD314FCDB3B578FBA5A1E2EF.jpg?Expires=1679167310&KeyName=mcpkey1&Signature=WZebj2Nrk2xPUzdWPSGubcH18L0","uploadDate":"2020-03-18","duration":"T1M35S","contentUrl":"https:\/\/chicago.cbslocal.com\/video\/4485102-rain-on-the-way\/","embedUrl":"https:\/\/chicago.cbslocal.com\/video\/4485102-rain-on-the-way\/"}}</script>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script><script type="text/javascript">cbs_ads.partners.add("amazon", "3063");if(!window["apstag"]){window["apstag"]={init:function(){window["apstag"]._Q.push(["i",arguments]);},fetchBids:function(){window["apstag"]._Q.push(["f",arguments]);},setDisplayBids:function(){},_Q:[]};}</script>

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<script>cbs_ads.init("4128","CBS.CHI","news",["coronavirusinchicagocityprocurementdepartmentemployeetestspositiveforcovid19","post","article","local","news","syndicatedlocal","watchlisten","chicagodepartmentofprocurementservices","chicagonews","cityhall","coronavirus","covid19","lorilightfoot","trackingcoronavirusinchicagoland","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("1");</script>

<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<script type="text/plain" class="optanon-category-4" src="https://www.googletagmanager.com/gtag/js?id=UA-2438645-63" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=UA-2438645-63" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/plain" class="optanon-category-4">window.dataLayer=window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag("js",new Date());gtag("set",{"dimension1":"local;news;syndicated-local;watch-listen;","dimension2":"article"});gtag("config","UA-2438645-63");</script>

<link rel="icon" href="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2019/06/cropped-chicago-favicon-512.png?w=32" sizes="32x32" />
<link rel="icon" href="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2019/06/cropped-chicago-favicon-512.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2019/06/cropped-chicago-favicon-512.png?w=180" />
<meta name="msapplication-TileImage" content="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2019/06/cropped-chicago-favicon-512.png?w=270" />
		<style type="text/css" id="wp-custom-css">
			.single-post sup {
	vertical-align: super;
	font-size: 9px;
}
.postid-994177 #reptile_30_wrapper {
	display:none;
}		</style>
		<!-- WP Header - End -->

	<meta name="description" content="City officials do not believe the employee caught the COVID-19 virus at work, but have conducted a thorough cleaning and disinfection of the procurement office, the employee&#039;s workspace, and common areas of City Hall." />
<script>//<![CDATA[
//]]></script>

</head>

<body class="post-template-default single single-post postid-1015703 single-format-standard desktop-display-type  and-temp-wide"><div id="wrapper" class="body-wrapper">

<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://chicago.cbslocal.com" id="header-logo"><img src="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2018/07/chicago_cbs2.png?w=242" alt="CBS Chicago" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Videos</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/video/4485505-lincoln-park-woman-tests-positive-for-the-coronavirus/" title="Lincoln Park Woman Tests Positive For The Coronavirus" class="cbs-thumbnail-link item-1584549896 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://chicago.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/captures/115/276/115276E2A9AF4DC69B21F134C819BB28.jpg?Expires=1679167200&#038;KeyName=mcpkey1&#038;Signature=H4mVFGv9rgJU7zI8ZIwe8Hiuzcw"></span></div><div class="title-wrapper"><strong class="title">Lincoln Park Woman Tests Positive For The Coronavirus</strong><em class="description">After someone in her Lincoln Park condo tested positive for COVID-19, she soon began to feel sick. She is now one of the latest to have been touched by COVID-19. CBS 2&#039;s Audrina Bigos has the story.</em></div><time datetime="2020-03-18T16:44:56+00:00" title="March 18, 2020 at 11:44 am">3 hours ago</time></a><a href="https://chicago.cbslocal.com/video/4485483-school-buses-in-palatine-delivering-meals-to-students-during-covid-19-crisis/" title="School Buses In Palatine Delivering Meals To Students During COVID-19 Crisis" class="cbs-thumbnail-link item-1584548021 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://chicago.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/captures/0F8/8D7/0F88D70B1A9E4735AB3B56C4B2D6C650.jpg?Expires=1679167200&#038;KeyName=mcpkey1&#038;Signature=4DxAXa6wkfh20C8MilpwDA6NQVg"></span></div><div class="title-wrapper"><strong class="title">School Buses In Palatine Delivering Meals To Students During COVID-19 Crisis</strong><em class="description">A school district in the northwest suburbs is making sure kids who need it still get two meals a day while schools are closed for the coronavirus outbreak, turning school buses into meals on wheels.</em></div><time datetime="2020-03-18T16:13:41+00:00" title="March 18, 2020 at 11:13 am">3 hours ago</time></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/category/alert/contests/" title="Contests" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a><a href="https://chicago.cbslocal.com/category/alert/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://chicago.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://chicago.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/category/news/local/" title="Chicago News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Chicago News</strong></div></a><a href="https://chicago.cbslocal.com/tag/cbs-2-investigators/" title="Investigative" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Investigative</strong></div></a><a href="https://chicago.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://chicago.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://chicago.cbslocal.com/category/news/consumer/" title="Consumer" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a><a href="https://chicago.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://chicago.cbslocal.com/category/health" title="HealthWatch" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="https://chicago.cbslocal.com/photo-galleries/" title="Photos" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Photos</strong></div></a><a href="https://chicago.cbslocal.com/category/autos/" title="Autos" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Autos</strong></div></a><a href="https://chicago.cbslocal.com/category/alert/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/2020/03/18/chicago-voter-turnout-down-from-the-2018-primary-election/" title="Chicago Voter Turnout Down From The 2018 Primary Election" class="cbs-thumbnail-link item-1584556300 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://chicago.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2015/02/458395122.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Chicago Voter Turnout Down From The 2018 Primary Election</strong><em class="description">According to Jim Allen of the Chicago Board of Election Commissioners, preliminary results show that with 477,444 ballots cast, turnout was a little above 31%.</em></div></a><a href="https://chicago.cbslocal.com/2020/03/18/cbs-chicago-coronavirus/" title="Coronavirus In Chicago: How CBS 2 Is Telling The Story With &#039;Social Distancing&#039; In And Out Of Our Newsroom" class="cbs-thumbnail-link item-1584556020 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://chicago.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2020/03/Charlie-DeMar-Home.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Coronavirus In Chicago: How CBS 2 Is Telling The Story With &#039;Social Distancing&#039; In And Out Of Our Newsroom</strong></div></a><a href="https://chicago.cbslocal.com/2020/03/18/city-hall-coronavirus-case-department-of-procurement-services-covid-19/" title="Coronavirus In Chicago: City Procurement Department Employee Tests Positive For COVID-19" class="cbs-thumbnail-link item-1584552035 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://chicago.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2019/11/City-Hall.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Coronavirus In Chicago: City Procurement Department Employee Tests Positive For COVID-19</strong><em class="description">City officials do not believe the employee caught the COVID-19 virus at work, but have conducted a thorough cleaning and disinfection of the procurement office, the employee&#039;s workspace, and common areas of City Hall.</em></div></a><a href="https://chicago.cbslocal.com/2020/03/18/lincoln-park-covid-19/" title="Lincoln Park Woman Has COVID-19: &#039;I&#039;m Really Scared&#039;" class="cbs-thumbnail-link item-1584551786 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://chicago.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2020/03/115276E2A9AF4DC69B21F134C819BB28.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Lincoln Park Woman Has COVID-19: &#039;I&#039;m Really Scared&#039;</strong><em class="description">On Monday, the association at her Lincoln Park condo building sent an e-mail confirming one person in the building tested positive for COVID-19. Since then, CBS 2 obtained a picture of crews in hazmat suits cleaning the building.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="https://chicago.cbslocal.com/category/weather/" title="Weather" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Weather Links</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/school-closings/" title="Chicago School Closings" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Chicago School Closings</strong></div></a><a href="https://www.flightview.com/airport/ORD-Chicago-IL-(O_Hare)/departures" target="_blank" title="Flight Delays O&#039;Hare" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Flight Delays O&#039;Hare</strong></div></a><a href="https://www.flightview.com/airport/MDW-Chicago-IL-(Midway)/departures" target="_blank" title="Flight Delays Midway" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Flight Delays Midway</strong></div></a><a href="http://apps.cbslocal.com/weather/chicago/" title="Weather App" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weather App</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-3 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More Weather</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/2020/03/18/chicago-weather-cooler-temperatures-rain-on-the-way/" title="Chicago Weather: Cooler Temperatures, Rain On The Way" class="cbs-thumbnail-link item-1584544324 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://chicago.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2020/03/WED.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Chicago Weather: Cooler Temperatures, Rain On The Way</strong><em class="description">The next few days will be rainy. </em></div></a><a href="https://chicago.cbslocal.com/2020/03/17/chicago-weather-2-waves-of-rain-coming-wednesday/" title="Chicago Weather: We Get Wet" class="cbs-thumbnail-link item-1584497800 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://chicago.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2020/03/Next-2-Days-PM-2.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Chicago Weather: We Get Wet</strong><em class="description">High pressure gave us a beautiful day with unlimited sunshine. </em></div></a><a href="https://chicago.cbslocal.com/2020/03/17/chicago-weather-sunny-today-have-an-umbrella-handy-for-the-rest-of-the-week/" title="Chicago Weather: Sunny Today, Have An Umbrella Handy For The Rest Of The Week" class="cbs-thumbnail-link item-1584473549 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://chicago.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2020/03/7Day_Full.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Chicago Weather: Sunny Today, Have An Umbrella Handy For The Rest Of The Week</strong><em class="description">CBS 2 meteorologist Ed Curran says the sunshine won&#039;t last for long as rain showers make their way on Wednesday and hang around until Saturday.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-3 w-link w-submenu"><a href="https://chicago.cbslocal.com/category/sports/" title="Sports" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Featured Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/2020/03/17/leonard-floyd-bears-release-pass-rusher-first-round-pick/" title="Chicago Bears Release Former First-Round Pick Leonard Floyd" class="cbs-thumbnail-link item-1584466265 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://chicago.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2016/12/gettyimages-615947968-e1481840078114.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Chicago Bears Release Former First-Round Pick Leonard Floyd</strong><em class="description">The Chicago Bears released outside linebacker Leonard Floyd, who became expendable given his large salary in 2020 and Robert Quinn&#039;s arrival.</em></div></a><a href="https://chicago.cbslocal.com/2020/03/17/chicago-bears-sign-defensive-end-robert-quinn-5-year-70-million-deal-nfl-free-agency-news/" title="Report: Chicago Bears To Sign Defensive End Robert Quinn To 5-Year $70 Million Deal" class="cbs-thumbnail-link item-1584463816 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://chicago.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2020/03/GettyImages-1192215460.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Report: Chicago Bears To Sign Defensive End Robert Quinn To 5-Year $70 Million Deal</strong><em class="description">The Bears have reportedly added a pass rusher to pair with Khalil Mack. </em></div></a><a href="https://chicago.cbslocal.com/2020/03/17/wrestlemania-coronavirus-wwe-performance-center/" title="WWE WrestleMania To Go On Without Fans Amid Coronavirus Pandemic" class="cbs-thumbnail-link item-1584453324" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://chicago.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2020/03/wrestlemania-35-braun-strowman-michael-che-colin-jost.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">WWE WrestleMania To Go On Without Fans Amid Coronavirus Pandemic</strong><em class="description">WWE says WrestleMania will continue as scheduled, but thanks to coronavirus, will take place at a new venue without spectators.</em></div></a><a href="https://chicago.cbslocal.com/2020/03/16/coronavirus-in-illinois-with-many-races-delayed-or-cancelled-how-are-runners-handling-covid-19/" title="Coronavirus In Illinois: With Many Races Delayed Or Cancelled, How Are Runners Handling COVID-19?" class="cbs-thumbnail-link item-1584396001 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://chicago.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2013/02/running-shoes-0225.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Coronavirus In Illinois: With Many Races Delayed Or Cancelled, How Are Runners Handling COVID-19?</strong><em class="description">CBS 2’s Lauren Victory caught up with runners in the middle of training for the Boston Marathon when COVID-19  hit.</em></div></a><a href="https://chicago.cbslocal.com/2020/03/16/nfl-draft-2020-prospect-danny-pinter-chicago-bears-ball-state-cardinals/" title="NFL Draft Prospect Danny Pinter: &#039;I Grew Up A Bears Fan, So Getting Drafted By Them Would Be Awesome&#039;" class="cbs-thumbnail-link item-1584391021 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://chicago.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2020/03/GettyImages-1029926610.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">NFL Draft Prospect Danny Pinter: &#039;I Grew Up A Bears Fan, So Getting Drafted By Them Would Be Awesome&#039;</strong><em class="description">South Bend, Indiana native and Ball State lineman Danny Pinter stood out at the NFL Combine, and he shares his story of how he got here. </em></div></a><a href="https://chicago.cbslocal.com/2020/03/14/bulls-and-blackhawks-will-pay-united-center-workers-salaries-through-season/" title="Bulls and Blackhawks Will Pay United Center Workers Salaries Through Season" class="cbs-thumbnail-link item-1584233786 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://chicago.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2020/03/united-center.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Bulls and Blackhawks Will Pay United Center Workers Salaries Through Season</strong><em class="description">All of the approximately 1,200 day of game employees at Chicago&#039;s United Center will be paid through the season, according to a joint statement from Blackhawks owner Rocky Wirtz and Bulls owner Jerry Reinsdorf in association with the United Center ownership. </em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-4 w-link"><a href="https://chicago.cbslocal.com/video/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a></li><li class="menu-top-item item-5 w-link w-submenu"><a href="https://chicago.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://chicago.cbslocal.com/category/best-of/">Latest Headlines</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/2020/03/16/coronavirus-st-patricks-day-recipes-food/" title="St. Patrick&#039;s Day Irish Recipes To Prepare While Stuck At Home Due To Coronavirus" class="cbs-thumbnail-link item-1584385797" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://chicago.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2020/03/corned-beef-with-cabbage-and-red-potatoes.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">St. Patrick&#039;s Day Irish Recipes To Prepare While Stuck At Home Due To Coronavirus</strong><em class="description">Authentic Irish recipes for your socially distant St. Patrick&#039;s Day celebration.</em></div></a><a href="https://chicago.cbslocal.com/2020/03/16/coronavirus-st-patricks-day-drink-recipes/" title="5 St. Patrick’s Day Drink Recipes To Make While Social Distancing From Coronavirus" class="cbs-thumbnail-link item-1584335426" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://chicago.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2018/03/thinkstockphotos-905226506.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">5 St. Patrick’s Day Drink Recipes To Make While Social Distancing From Coronavirus</strong><em class="description">These boozy beverages will turn any St. Patty&#039;s Day spent social distancing into one that keeps your spirits high.</em></div></a><a href="https://chicago.cbslocal.com/2020/03/13/5-events-worth-checking-out-in-chicago-this-week/" title="5 Events Worth Checking Out In Chicago This Week" class="cbs-thumbnail-link item-1584103332 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://chicago.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2019/04/wine.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">5 Events Worth Checking Out In Chicago This Week</strong><em class="description">Looking to mix things up this week?</em></div></a><a href="https://chicago.cbslocal.com/2020/03/10/wrigley-field-chicago-cubs-guide-wrigleyville/" title="Chicago Cubs: What You Need To Know Before You Go To Wrigley Field" class="cbs-thumbnail-link item-1583881764 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://chicago.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2017/05/gettyimages-686022192-e1495385836778.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Chicago Cubs: What You Need To Know Before You Go To Wrigley Field</strong><em class="description">There’s no experience quite like approaching the gates amid the peanut vendors and apparel stands – and finding your seat before the ivy-covered walls and manicured field as the organ swells and the bats crack.</em></div></a><a href="https://chicago.cbslocal.com/2020/03/05/5-ways-to-make-the-most-of-your-week-in-chicago/" title="5 Ways To Make The Most Of Your Week In Chicago" class="cbs-thumbnail-link item-1583420010 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://chicago.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2020/03/yoga-hoodline.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">5 Ways To Make The Most Of Your Week In Chicago</strong><em class="description">From a wine tasting to a free yoga class, there&#039;s plenty to enjoy in Chicago this week. </em></div></a><a href="https://chicago.cbslocal.com/2020/02/21/craving-seafood-here-are-chicagos-top-4-options/" title="Craving Seafood? Here Are Chicago&#039;s Top 4 Options" class="cbs-thumbnail-link item-1582309387 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://chicago.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2020/02/fish.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Craving Seafood? Here Are Chicago&#039;s Top 4 Options</strong><em class="description">Got a hankering for seafood?</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://chicago.cbslocal.com/learn-about-us/">Station Info</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/station/cbs-2/" title="CBS 2/Send Tips" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS 2/Send Tips</strong></div></a><a href="https://chicago.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="https://cbs.avature.net/cbstvscareers" title="Jobs &amp; Internships" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Jobs &amp; Internships</strong></div></a><a href="https://chicago.cbslocal.com/category/alert/contests/" title="Contests" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Connect</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/station/cbs-2/" title="Social" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Social</strong></div></a><a href="http://apps.cbslocal.com/" title="CBS Local App" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">CBS Local App</strong></div></a><a href="http://apps.cbslocal.com/weather/chicago/" title="CBS Weather App" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">CBS Weather App</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-3 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://chicago.cbslocal.com/category/travel/">Travel</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/2019/08/22/nfl-stadium-guides-parking-transportation-tailgating/" title="Heading To An NFL Game? Be Sure To Check Out Our NFL Stadium Guides" class="cbs-thumbnail-link item-1566480885" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://chicago.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2019/08/GettyImages-466663843-3.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Heading To An NFL Game? Be Sure To Check Out Our NFL Stadium Guides</strong><em class="description">If you and your family are headed to an NFL game this season, we have you covered with guides to stadiums across the league.</em></div></a><a href="https://chicago.cbslocal.com/2019/06/13/top-3-eco-friendly-vacation-spots/" title="Top 3 Eco-Friendly Vacation Spots" class="cbs-thumbnail-link item-1560449704" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://chicago.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2019/06/gettyimages-598645380-e1537896793352.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Top 3 Eco-Friendly Vacation Spots</strong><em class="description">Check out the three best spots for an eco-friendly vacation!</em></div></a><a href="https://chicago.cbslocal.com/2019/04/04/final-four-guide-top-10-instagram-worthy-spots-in-minneapolis/" title="Final Four Guide: Top 10 Most Instagram-Worthy Spots In Downtown Minneapolis" class="cbs-thumbnail-link item-1554411634" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://chicago.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2019/04/igworthy.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Final Four Guide: Top 10 Most Instagram-Worthy Spots In Downtown Minneapolis</strong><em class="description">With thousands of Final Four fans heading to downtown Minneapolis in the coming days, you better believe the Instagram filters will be flying.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://chicago.cbslocal.com/category/only-cbs/" title="CBS Entertainment" class="cbs-thumbnail-link item-1519413511" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://chicago.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2018/02/onlycbs.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBS Entertainment</strong></div></a>		</div>
	</section>
</div></div></li></ul></nav>
	<ul id="live"><li class="menu-item item-0"><a href="/live/channel/live-video-from-cbs-chicago/" title="CBS 2" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">CBS 2</strong><em class="description">On Air</em></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-1" class="embed-item embed-list" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><span>On Air </span> Schedule:</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><div class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">2:00 PM</strong><em class="description">Hot Bench</em></div></div><div class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">2:30 PM</strong><em class="description">Hot Bench</em></div></div><div class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">3:00 PM</strong><em class="description">Dr. Phil</em></div></div><div class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">4:00 PM</strong><em class="description">Judge Judy</em></div></div><div class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">4:30 PM</strong><em class="description">Judge Judy</em></div></div></div>
</div></div><a class="view-all" href="http://chicago.cbslocal.com/program-guide/">View All Programs</a></div></div></li></ul>
	<a href="http://chicago.cbslocal.com/category/weather/" id="info-weather"><div id="weather-widget-sticker" class="embed-item embed-weather weather-widget-wrap" ><div class="wrapper">
<wx-widget type="current-conditions" latitude="41.878114" longitude="-87.629798" header="false"></wx-widget>
</div></div></a>
	<div id="info-search"><form action="https://chicago.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">Coronavirus In Chicago: City Procurement Department Employee Tests Positive For COVID-19</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">March 18, 2020 at 12:20 pm</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://chicago.cbslocal.com/tag/chicago-department-of-procurement-services/">Chicago Department Of Procurement Services</a>, <a href="https://chicago.cbslocal.com/tag/chicago-news/">Chicago News</a>, <a href="https://chicago.cbslocal.com/tag/city-hall/">City Hall</a>, <a href="https://chicago.cbslocal.com/tag/coronavirus/">Coronavirus</a>, <a href="https://chicago.cbslocal.com/tag/covid-19/">COVID-19</a>, <a href="https://chicago.cbslocal.com/tag/lori-lightfoot/">Lori Lightfoot</a>, <a href="https://chicago.cbslocal.com/tag/tracking-coronavirus-in-chicagoland/">Tracking Coronavirus In Chicagoland</a></div></div></section><section id="column_block_2" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato  close-btn" id="featured-media"><div id="floating-player-container" class="video-wrapper anvato"><div id='p0'></div><script type="text/plain" class="optanon-category-4" async data-anvp='{&quot;mcp&quot;:&quot;cbs&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;4485102&quot;,&quot;autoplay&quot;:true,&quot;titleVisible&quot;:false,&quot;accessKey&quot;:&quot;DVzl9QRzox3ZZsP9bNu5Li3X7obQOnqP&quot;,&quot;accessControl&quot;:{&quot;preview&quot;:false},&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;heartbeat&quot;:{&quot;account&quot;:&quot;cbslocal-global-unified&quot;,&quot;publisherId&quot;:&quot;cbslocal&quot;,&quot;jobId&quot;:&quot;sc_va&quot;,&quot;marketingCloudId&quot;:&quot;823BA0335567497F7F000101@AdobeOrg&quot;,&quot;trackingServer&quot;:&quot;cbsdigitalmedia.hb.omtrdc.net&quot;,&quot;customTrackingServer&quot;:&quot;cbsdigitalmedia.d1.sc.omtrdc.net&quot;,&quot;chapterTracking&quot;:false,&quot;version&quot;:&quot;1.5&quot;},&quot;comscore&quot;:{&quot;clientId&quot;:&quot;3000023&quot;,&quot;c3&quot;:&quot;Chicago.cbslocal.com&quot;},&quot;dfp&quot;:{&quot;clientSide&quot;:{&quot;adTagUrl&quot;:&quot;http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&amp;iu=\/4128\/cbs.chi&amp;ciu_szs&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=xml_vast2&amp;unviewed_position_start=1&amp;url=[referrer_url]&amp;description_url=[description_url]&amp;correlator=[timestamp]&quot;,&quot;keyValues&quot;:{&quot;categories&quot;:&quot;[[CATEGORIES]]&quot;,&quot;program&quot;:&quot;[[PROGRAM_NAME]]&quot;,&quot;siteSection&quot;:&quot;featured&quot;}}}},&quot;shareLink&quot;:&quot;https:\/\/cbsloc.al\/2QqPYsR&quot;,&quot;video-type&quot;:&quot;featured&quot;,&quot;token&quot;:&quot;default&quot;,&quot;expectPreroll&quot;:true,&quot;expectPrerollTimeout&quot;:5,&quot;recom&quot;:true,&quot;maxRecomPages&quot;:3}' src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js'></script></div></section>
<div class="main-story-wrapper"><p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<html><body><strong>CHICAGO (CBS) &#8212;</strong> A Chicago Department of Procurement Services employee who works at City Hall has tested positive for the novel coronavirus.</p>
<p>City officials do not believe the employee caught the COVID-19 virus at work, but have conducted a thorough cleaning and disinfection of the procurement office, the employee&#8217;s workspace, and common areas of City Hall, according to department spokeswoman Catherine Kwiatkowski.</p>
<p>&#8220;Any close contacts with the individual have been required to self-quarantine as a precaution and we will monitor the symptoms of any additional staff at DPS,&#8221; Kwiatkowski wrote in an email. &#8220;We continue to work closely with the [Chicago Department of Public Health] and follow the Centers for Disease Control (CDC) guidelines as we ensure proper protocols and preventative measures are in place for the health and safety of our staff.&#8221;</p>
<p>The announcement comes one day after Mayor Lori Lightfoot <a href="https://chicago.cbslocal.com/2020/03/17/non-essential-city-employees-allowed-to-work-from-home-mayor-lori-lightfoot-coronavirus-response/" target="_blank" rel="noopener noreferrer">began suspending some &#8220;non-essential&#8221; city services</a>, allowing many city employees to work from home amid the coronavirus pandemic.</p>
<p>City department heads have been instructed to allow any employees who can to work from home.&nbsp;The mayor&#8217;s office said the city also would begin suspending &#8220;non-essential government services that cannot be performed from home by employees.&#8221;</p>
<p>All public safety departments, including the Police Department, Fire Department, Office Emergency Management &amp; Communications, will remain fully staffed, according to the mayor&#8217;s office. Other critical services such as sanitation, water, and airport operations also will remain fully staffed and operational.</p>
<p>All city employees will continue to receive their normal pay and benefits, including health care, whether they are continuing to work from their office, from home, or if their job duties have been suspended.</p>
<p>The city will also no longer allow anyone in City Hall except personnel for the coming weeks. The City side of the building, 121 N. LaSalle, will be closed to the public on floors that do not provide public services, open only to staff.</p>
<p>You can read related stories about the coronavirus here:</p>
<ul>
<li><a href="https://chicago.cbslocal.com/2020/03/17/gov-pritzker-announces-first-coronavirus-related-death-in-illinois/">First Coronavirus-Related Death Reported In Chicago</a></li>
<li><a href="https://chicago.cbslocal.com/2020/03/17/chicago-police-coronavirus/" target="_blank" rel="noopener noreferrer">Coronavirus Concerns In Chicago Force Chicago Police Department To Empty Police Academy</a></li>
<li>I<a href="https://chicago.cbslocal.com/2020/03/17/in-wake-of-coronavirus-school-closures-chicago-teachers-union-calls-for-suspension-of-standardized-tests/" target="_blank" rel="noopener noreferrer">n Wake Of Coronavirus School Closures, Chicago Teachers Union Calls For Suspension Of Standardized Tests</a></li>
<li><a href="https://chicago.cbslocal.com/2020/03/17/pritzker-education-leaders-introduce-act-of-god-days-amid-covid-19-absences/" target="_blank" rel="noopener noreferrer">Pritzker, Education Leaders Introduce &lsquo;Act Of God&rsquo; Days Amid COVID-19 Absences</a></li>
<li><a href="https://chicago.cbslocal.com/2020/03/17/coronavirus-in-chicago-air-traffic-workers-at-midway-airport-tests-positive-for-covid-19/" target="_blank" rel="noopener noreferrer">Coronavirus In Chicago: Air Traffic Workers At Midway Airport Test Positive For COVID-19</a></li>
<li><a href="https://chicago.cbslocal.com/2020/03/17/chicago-public-schools-coronavirus-meal-pickup/" target="_blank" rel="noopener noreferrer">Chicago Public Schools Providing Meal Pickup Outside Schools During Coronavirus Closures</a></li>
</ul>
<p><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"103fa8ca15","applicationID":"144794115","transactionName":"ZwdaZBdUX0VTVEBRC15NeVMRXF5YHV5aXAFI","queueTime":0,"applicationTime":227,"atts":"S0BNEl9OTBoQVhYCH00f","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html></p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/2QqPYsR"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/2QqPYsR"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/2QqPYsR"></a></span>
			</div>
		
			</div>
</div></div></div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected" data-ad_targets={"strnativekey":"d3da4d50"}><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-3"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="http://www.facebook.com/cbschicago" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="https://twitter.com/CBSchicago" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="http://youtube.com/cbschicago" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.reddit.com/user/cbschicago" target="_blank" title="reddit_url" class="cbs-thumbnail-link reddit_url" ><div class="title-wrapper"><strong class="title">reddit_url</strong></div></a><a href="https://www.linkedin.com/company/wbbm-tv/" target="_blank" title="linkedin_url" class="cbs-thumbnail-link linkedin_url" ><div class="title-wrapper"><strong class="title">linkedin_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_newsletter_widget"><h3 class="title">Our | Newsletter</h3><div class="widget-content-wrapper"><iframe id="newsletter-widget-iframe" width="300" src="https://bh-ems-static-content.s3.amazonaws.com/cbsi/2706/cbs_local_form_f.html?market=chicago"></iframe></div></div><div id="" class="block sidebar-widget widget_top-posts"><h3 class="title"><span>Most </span> Viewed</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://chicago.cbslocal.com/2020/03/17/emergency-cash-available-for-tipped-workers-as-restaurants-close-to-stop-coronavirus-spread/" title="Emergency Cash Available For Tipped Workers As Restaurants Close To Stop Coronavirus Spread" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/chicago.cbslocal.com/wp-content/uploads/sites/15116062/2020/03/WEB-ONLY-coronavirus-in-chicago.png?resize=55%2C55&#038;ssl=1" alt="Emergency Cash Available For Tipped Workers As Restaurants Close To Stop Coronavirus Spread" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://chicago.cbslocal.com/2020/03/17/emergency-cash-available-for-tipped-workers-as-restaurants-close-to-stop-coronavirus-spread/" title="Emergency Cash Available For Tipped Workers As Restaurants Close To Stop Coronavirus Spread" class="bump-view" data-bump-view="tp">Emergency Cash Available For Tipped Workers As Restaurants Close To Stop Coronavirus Spread</a>
							</div>
													</li>
										<li>
						<a href="https://chicago.cbslocal.com/2020/03/17/coronavirus-in-chicago-air-traffic-workers-at-midway-airport-tests-positive-for-covid-19/" title="Coronavirus In Chicago: Midway Traffic Control Tower Closing After 3 Workers Test Positive For COVID-19" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/chicago.cbslocal.com/wp-content/uploads/sites/15116062/2020/03/3E0806E8E7EF493CB2F43932818E6427.jpg?resize=55%2C55&#038;ssl=1" alt="Coronavirus In Chicago: Midway Traffic Control Tower Closing After 3 Workers Test Positive For COVID-19" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://chicago.cbslocal.com/2020/03/17/coronavirus-in-chicago-air-traffic-workers-at-midway-airport-tests-positive-for-covid-19/" title="Coronavirus In Chicago: Midway Traffic Control Tower Closing After 3 Workers Test Positive For COVID-19" class="bump-view" data-bump-view="tp">Coronavirus In Chicago: Midway Traffic Control Tower Closing After 3 Workers Test Positive For COVID-19</a>
							</div>
													</li>
										<li>
						<a href="https://chicago.cbslocal.com/2020/03/16/coronavirus-test-developed-and-available-at-evanston-hospital-with-results-in-just-hours/" title="Coronavirus Test Developed, And Available, At Evanston Hospital, With Results In Just Hours" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/chicago.cbslocal.com/wp-content/uploads/sites/15116062/2020/03/WEB-ONLY-coronavirus-in-chicago.png?resize=55%2C55&#038;ssl=1" alt="Coronavirus Test Developed, And Available, At Evanston Hospital, With Results In Just Hours" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://chicago.cbslocal.com/2020/03/16/coronavirus-test-developed-and-available-at-evanston-hospital-with-results-in-just-hours/" title="Coronavirus Test Developed, And Available, At Evanston Hospital, With Results In Just Hours" class="bump-view" data-bump-view="tp">Coronavirus Test Developed, And Available, At Evanston Hospital, With Results In Just Hours</a>
							</div>
													</li>
										<li>
						<a href="https://chicago.cbslocal.com/2020/03/17/jewel-looking-to-hire-at-all-locations-immediately-costco-hiring-for-warehouse/" title="Jewel Looking To Hire At All Locations Immediately; Costco Hiring For Warehouse" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/chicago.cbslocal.com/wp-content/uploads/sites/15116062/2017/09/jewlosco.jpg?resize=55%2C55&#038;ssl=1" alt="Jewel Looking To Hire At All Locations Immediately; Costco Hiring For Warehouse" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://chicago.cbslocal.com/2020/03/17/jewel-looking-to-hire-at-all-locations-immediately-costco-hiring-for-warehouse/" title="Jewel Looking To Hire At All Locations Immediately; Costco Hiring For Warehouse" class="bump-view" data-bump-view="tp">Jewel Looking To Hire At All Locations Immediately; Costco Hiring For Warehouse</a>
							</div>
													</li>
										<li>
						<a href="https://chicago.cbslocal.com/2020/03/17/breaking-coronavirus-quarantine-in-illinois-could-mean-serious-legal-consequences/" title="Breaking Coronavirus Quarantine In Illinois Could Mean Serious Legal Consequences" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/chicago.cbslocal.com/wp-content/uploads/sites/15116062/2020/03/People-Walking-During-Coronavirus-Outbreak.jpg?resize=55%2C55&#038;ssl=1" alt="Breaking Coronavirus Quarantine In Illinois Could Mean Serious Legal Consequences" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://chicago.cbslocal.com/2020/03/17/breaking-coronavirus-quarantine-in-illinois-could-mean-serious-legal-consequences/" title="Breaking Coronavirus Quarantine In Illinois Could Mean Serious Legal Consequences" class="bump-view" data-bump-view="tp">Breaking Coronavirus Quarantine In Illinois Could Mean Serious Legal Consequences</a>
							</div>
													</li>
										<li>
						<a href="https://chicago.cbslocal.com/2020/03/16/mayor-lori-lightfoot-coronavirus-public-transportation-cta-metra-pace/" title="Coronavirus In Illinois: Mayor Lori Lightfoot Has No Plans To Shut Down CTA; &#039;We Have To Keep The Public Transit System Going&#039;" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/chicago.cbslocal.com/wp-content/uploads/sites/15116062/2020/03/4C44977477714E26BD1E77129E5FCDAA.jpg?resize=55%2C55&#038;ssl=1" alt="Coronavirus In Illinois: Mayor Lori Lightfoot Has No Plans To Shut Down CTA; &#039;We Have To Keep The Public Transit System Going&#039;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://chicago.cbslocal.com/2020/03/16/mayor-lori-lightfoot-coronavirus-public-transportation-cta-metra-pace/" title="Coronavirus In Illinois: Mayor Lori Lightfoot Has No Plans To Shut Down CTA; &#039;We Have To Keep The Public Transit System Going&#039;" class="bump-view" data-bump-view="tp">Coronavirus In Illinois: Mayor Lori Lightfoot Has No Plans To Shut Down CTA; &#039;We Have To Keep The Public Transit System Going&#039;</a>
							</div>
													</li>
										<li>
						<a href="https://chicago.cbslocal.com/2020/03/16/coronavirus-closings-illinois-drivers-license-branches-shut-down-tomorrow-through-march-31/" title="Coronavirus Closings: Illinois Driver&#039;s License Branches Shut Down Tomorrow, Through March 31" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/chicago.cbslocal.com/wp-content/uploads/sites/15116062/2019/05/breaking-news.jpg?resize=55%2C55&#038;ssl=1" alt="Coronavirus Closings: Illinois Driver&#039;s License Branches Shut Down Tomorrow, Through March 31" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://chicago.cbslocal.com/2020/03/16/coronavirus-closings-illinois-drivers-license-branches-shut-down-tomorrow-through-march-31/" title="Coronavirus Closings: Illinois Driver&#039;s License Branches Shut Down Tomorrow, Through March 31" class="bump-view" data-bump-view="tp">Coronavirus Closings: Illinois Driver&#039;s License Branches Shut Down Tomorrow, Through March 31</a>
							</div>
													</li>
										<li>
						<a href="https://chicago.cbslocal.com/2020/03/17/coronavirus-pandemic-utility-companies-give-customers-relief-paying-bills-rent-covid-19/" title="Paying Rent And Utilities When COVID-19 Forces You Out Of Work" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/chicago.cbslocal.com/wp-content/uploads/sites/15116062/2020/03/WEBcoronavirus-getting-the-facts-copy.png?resize=55%2C55&#038;ssl=1" alt="Paying Rent And Utilities When COVID-19 Forces You Out Of Work" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://chicago.cbslocal.com/2020/03/17/coronavirus-pandemic-utility-companies-give-customers-relief-paying-bills-rent-covid-19/" title="Paying Rent And Utilities When COVID-19 Forces You Out Of Work" class="bump-view" data-bump-view="tp">Paying Rent And Utilities When COVID-19 Forces You Out Of Work</a>
							</div>
													</li>
										<li>
						<a href="https://chicago.cbslocal.com/2020/03/13/fact-checking-coronavirus-myths-widely-spread-falsehoods-debunked/" title="Fact-Checking Coronavirus Myths: Widely-Spread Falsehoods Debunked" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/chicago.cbslocal.com/wp-content/uploads/sites/15116062/2020/03/Coronavirus_Testing_0309.jpg?resize=55%2C55&#038;ssl=1" alt="Fact-Checking Coronavirus Myths: Widely-Spread Falsehoods Debunked" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://chicago.cbslocal.com/2020/03/13/fact-checking-coronavirus-myths-widely-spread-falsehoods-debunked/" title="Fact-Checking Coronavirus Myths: Widely-Spread Falsehoods Debunked" class="bump-view" data-bump-view="tp">Fact-Checking Coronavirus Myths: Widely-Spread Falsehoods Debunked</a>
							</div>
													</li>
										<li>
						<a href="https://chicago.cbslocal.com/2020/03/16/mcdonalds-closing-dining-seating-areas-coronavirus-covid-19/" title="Coronavirus Closings: McDonald&#039;s Closing All Company-Owned Dining Rooms And PlayPlaces" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/chicago.cbslocal.com/wp-content/uploads/sites/15116062/2019/06/84709618-e1531497299911.jpg?resize=55%2C55&#038;ssl=1" alt="Coronavirus Closings: McDonald&#039;s Closing All Company-Owned Dining Rooms And PlayPlaces" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://chicago.cbslocal.com/2020/03/16/mcdonalds-closing-dining-seating-areas-coronavirus-covid-19/" title="Coronavirus Closings: McDonald&#039;s Closing All Company-Owned Dining Rooms And PlayPlaces" class="bump-view" data-bump-view="tp">Coronavirus Closings: McDonald&#039;s Closing All Company-Owned Dining Rooms And PlayPlaces</a>
							</div>
													</li>
					</ul>
</div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="https://chicago.cbslocal.com" class="logo"><img src="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2017/10/chicago.png" alt="CBS Chicago" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="http://www.facebook.com/cbschicago" class="facebook" target="_blank">Facebook</a><a href="https://twitter.com/CBSchicago" class="twitter" target="_blank">Twitter</a><a href="http://youtube.com/cbschicago" class="youtube" target="_blank">YouTube</a><a href="https://www.reddit.com/user/cbschicago" class="reddit" target="_blank">Reddit</a><a href="https://www.linkedin.com/company/wbbm-tv/" class="linkedin" target="_blank">LinkedIn</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			
<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/category/news/local/" title="Chicago News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Chicago News</strong></div></a><a href="https://chicago.cbslocal.com/tag/2-investigators/" title="Investigative" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Investigative</strong></div></a><a href="https://chicago.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://chicago.cbslocal.com/category/news/latest/consumer/" title="Consumer" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a><a href="https://chicago.cbslocal.com//category/health/" title="HealthWatch" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="https://chicago.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/category/sports/" title="Chicago Sports" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Chicago Sports</strong></div></a><a href="https://chicago.cbslocal.com/category/sports/bulls/" title="Bulls" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Bulls</strong></div></a><a href="https://chicago.cbslocal.com/cagtegory/sports/cubs/" title="Cubs" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Cubs</strong></div></a><a href="https://chicago.cbslocal.com/cagtegory/sports/white-sox/" title="White Sox" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">White Sox</strong></div></a><a href="https://chicago.cbslocal.com/cagtegory/sports/bears/" title="Bears" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Bears</strong></div></a><a href="https://chicago.cbslocal.com/cagtegory/sports/blackhawks/" title="Blackhawks" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Blackhawks</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Other</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/category/weather/" title="Chicago Weather" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Chicago Weather</strong></div></a><a href="https://chicago.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><a href="https://chicago.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://chicago.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-3" >
		<header class="column-header">
				<h4 class="title">Contact Us</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/station/cbs-2/" title="CBS 2" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS 2</strong></div></a><a href="https://chicago.cbslocal.com/social/" title="Connect" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Connect</strong></div></a><a href="https://chicago.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="https://chicago.cbslocal.com/official-rules/contest-promotion-rules/" title="Contest &amp; Promotion Rules" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Contest &amp; Promotion Rules</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-4" >
		<header class="column-header">
				<h4 class="title">Corporate</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://chicago.cbslocal.com/learn-about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://chicago.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="https://privacy.cbs/personalizedads" title="Ad Choices" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Ad Choices</strong></div></a><a href="https://cbs.avature.net/cbstvscareers" title="CBS Television Jobs" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">CBS Television Jobs</strong></div></a>		</div>
	</section>
		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="https://chicago.cbslocal.com" class="logo"><img src="https://chicago.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="CBS Chicago" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2020 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=chicago.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="https://privacy.cbs/videoservices" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-313779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313779"><a href="https://privacy.cbs/">Privacy Policy</a></li>
<li id="menu-item-313778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313778"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-999984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999984"><a href="https://ca.privacy.cbs">California Privacy/Info We Collect</a></li>
<li id="menu-item-999985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999985"><a href="https://ca.privacy.cbs/donotsell">California Do Not Sell My Info</a></li>
<li id="menu-item-667353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667353"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-954796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-954796"><a href="http://publicfiles.fcc.gov/tv-profile/wbbm-tv">Public File for WBBM-TV / CBS 2</a></li>
<li id="menu-item-955018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-955018"><a href="https://policies.cbslocal.com/fcc/contactusfcc.html">Public Inspection File Help</a></li>
<li id="menu-item-956059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-956059"><a href="https://chicago.cbslocal.com/eeo-reports/">EEO Report</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[1,8]]" data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size="[[1,6]]" data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div><div id="reptile_34_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_34"><div id="reptile_34" class="ad-block" data-ad_size="[[1,7]]" data-ad_location=""><script>cbs_load_ad_by_tile("34");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<link rel='stylesheet' id='screen-css-0' href='https://chicago.cbslocal.com/_static/??-eJyljFsKgCAQRTeUTSJGP9FadBxK8EUabr8hWkH93de50IvAnBqlBu2gSBXQVhEymgA+YbgcRxQtOW7qK0XwtY1sB/jOMxeLwV8/nQyvT9G92+l52uIq9aykVHqZbjLEUW0=' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-0' href='https://chicago.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/partners/css/partners.css?m=1563113580g' type='text/css' media='all' />
<script type='text/javascript' src='https://chicago.cbslocal.com/_static/??-eJyNjEEKwjAQAD9kukaoPYlPkTRZyqa7azAbir7egB567HGYYWArLj7VUA2kucJtIa2Q0UqIKzxII8yNOIFtZIYvZyTIpDgI6ZDrCQ4fOHzejiQs2HXd4/7Ve27pl3REmTH9/V1ufpyuk/fny5i/3TxELg=='></script>
<script src='https://widgets.media.weather.com/wxwidget.loader.js?cid=934888385&#038;ver=1.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202012.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'162246134',post:'1015703',tz:'-5',srv:'chicago.cbslocal.com'} ]);
	_stq.push([ 'clickTrackerInit', '162246134', '1015703' ]);
</script>



<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>